1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Inspektionen, Ölwechsel, Bremsflüssigkeit usw.

Benutzeravatar

Themenersteller
RollinCrew
Beiträge: 793
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Hat sich bedankt: 16 Mal
Danksagung erhalten: 52 Mal
Alter: 26

1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon RollinCrew » 19. Jun 2013, 13:18

Hallo,

es geht um einen 2009er Polo 1.6 mit 105 PS (Benzin) und gerade einmal 20.000km.
Über VW brauch ich mich hier ja gar nicht anfangen auszulassen, denn ich denke jeder, der hier im Forum angemeldet ist, wird seinem Vertragshändler bei Reperaturen/Inspektion ein wenig auf die Finger schauen. Da meine Mutter hier bekanntlich nicht angemeldet ist, hat die Inspektion(!) nach 20.000 km ganze 800€ gekostet. U.a. wurden die Bremsscheiben inkl. Klötze hinten gewechselt, mit der Begründung, diese seien verrostet gewesen :keule: :meschugge: .

Aber jetzt mal zum eigentlichen Problem:
Seit geraumer Zeit "ruckelt" der Polo nach dem Anfahren im 1. und im 2. Gang. Fühlt sich jetzt nicht so extrem an, wie wenn eine Zündspule kaputt ist, aber man merkt eben doch so ne Art Schubunterbrechung, der Wagen zieht nicht sauber über den gesamten Drehzahlbereich. Meine Vermutung war zuerst Zündkerzen, die sind aber bei der 800€-Inspektion ja aber auch getauscht worden, und das Problem besteht nach wie vor..
Sonst würde ich noch die Drosselklappe im Verdacht haben. Die würde ich sonst mal reinigen, gibts hier ja auch ne Anleitung zu, bevor VW mir gleich nen neuen Motor einbaut.

Eure Vermutungen? Drosselklappe, schon nach 20.000km?
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

=flo=
Beiträge: 3358
Registriert: 25. Aug 2006, 09:48
Hat sich bedankt: 31 Mal
Danksagung erhalten: 30 Mal

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon =flo= » 19. Jun 2013, 13:23

Evtl. auch der Motordrehzahlgeber, bei Defekt führt der zu kleinen und großen Rucklern!
Kann mir aber nicht vorstellen, dass die Drosselklappe nach 20.000 km schon so verdreht sein soll.


MfG Flo
Infos und Aktuelles rund um meine Autos: viewtopic.php?f=43&t=28647

Meine Autos:
03/2006 bis 07/2011: Polo 9N Basis 1.4 16V Reflexsilber Metallic
09/2011 bis 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic
seit 12/2013: Golf VII Highline 2.0 TDI Limestone Grey Metallic

"aktuelle Familypolos":
seit 02/2013: Polo 6R Style 1.6 TDI Candy White
seit 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic

Benutzeravatar

Themenersteller
RollinCrew
Beiträge: 793
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Hat sich bedankt: 16 Mal
Danksagung erhalten: 52 Mal
Alter: 26

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon RollinCrew » 19. Jun 2013, 13:28

Würde ein defekter Motordrehzahlgeber nicht auch nen Fehler im KI oder sonst wo schmeißen? Wie kann ich prüfen, ob der hinüber ist?
Bei längeren Fahrten tritt das Problem übrigens nicht mehr auf, also wenn der Motor einmal warm ist und man auf der Landstraße oder Autobahn unterwegs ist/war, merkt man davon nichts mehr.
Ja, Drosselklappe kann ich mir eigentlich auch nicht vorstellen, das Auto wird halt auch relativ selten bewegt, sollte ich dazu sagen. (ca. 5000 km/Jahr)
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  

Benutzeravatar

=flo=
Beiträge: 3358
Registriert: 25. Aug 2006, 09:48
Hat sich bedankt: 31 Mal
Danksagung erhalten: 30 Mal

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon =flo= » 19. Jun 2013, 13:36

Drosselklappe würde ich mal reinigen, der Aufwand dafür hält sich ja in Grenzen.
Motordrehzahlgeber hat bei mir auch keinen Fehler ausgegeben, die Probleme traten aber im warmen Zustand trotzdem auf.


Grüße Flo
Infos und Aktuelles rund um meine Autos: viewtopic.php?f=43&t=28647

Meine Autos:
03/2006 bis 07/2011: Polo 9N Basis 1.4 16V Reflexsilber Metallic
09/2011 bis 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic
seit 12/2013: Golf VII Highline 2.0 TDI Limestone Grey Metallic

"aktuelle Familypolos":
seit 02/2013: Polo 6R Style 1.6 TDI Candy White
seit 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic

Benutzeravatar

Hobby-Schrauber
Beiträge: 2626
Registriert: 21. Mai 2008, 18:25
Hat sich bedankt: 12 Mal
Danksagung erhalten: 73 Mal
Alter: 30

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon Hobby-Schrauber » 19. Jun 2013, 14:09

Drosselklappe würde ich mal reinigen, der Aufwand dafür hält sich ja in Grenzen.
Motordrehzahlgeber hat bei mir auch keinen Fehler ausgegeben, die Probleme traten aber im warmen Zustand trotzdem auf.


Grüße Flo
Das wird es wohl ehr nicht sein, der BTS hat nämlich keine Abgasrückführung mehr ;) .
Wer Rechtschreibfehler findet, darf sie behalten ;).
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

=flo=
Beiträge: 3358
Registriert: 25. Aug 2006, 09:48
Hat sich bedankt: 31 Mal
Danksagung erhalten: 30 Mal

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon =flo= » 19. Jun 2013, 14:24

Hab ich nicht gewusst - aber dann haben wir ja schon mal eine Fehlerquelle weniger...
Infos und Aktuelles rund um meine Autos: viewtopic.php?f=43&t=28647

Meine Autos:
03/2006 bis 07/2011: Polo 9N Basis 1.4 16V Reflexsilber Metallic
09/2011 bis 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic
seit 12/2013: Golf VII Highline 2.0 TDI Limestone Grey Metallic

"aktuelle Familypolos":
seit 02/2013: Polo 6R Style 1.6 TDI Candy White
seit 11/2013: Polo 6R Style 1.6 TDI Peppergrey Metallic

Benutzeravatar

Hobby-Schrauber
Beiträge: 2626
Registriert: 21. Mai 2008, 18:25
Hat sich bedankt: 12 Mal
Danksagung erhalten: 73 Mal
Alter: 30

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon Hobby-Schrauber » 19. Jun 2013, 15:13

So sieht das aus, kannst mal den Drucksensor reinigen, ist links am Saugrohr. Wenn es schlimmer wird und Fehlermeldungen kommen, ist ehr defekt. Ist zumindest die größte Fehlerquelle beim BBY und BBZ, du hast ja einen etwas neueren Motor, damit kenne ich mich nicht so gut aus.
Wer Rechtschreibfehler findet, darf sie behalten ;).
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

Themenersteller
RollinCrew
Beiträge: 793
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Hat sich bedankt: 16 Mal
Danksagung erhalten: 52 Mal
Alter: 26

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon RollinCrew » 20. Jun 2013, 11:51

Das wird es wohl ehr nicht sein, der BTS hat nämlich keine Abgasrückführung mehr ;) .
Das heißt was genau?
So sieht das aus, kannst mal den Drucksensor reinigen, ist links am Saugrohr. Wenn es schlimmer wird und Fehlermeldungen kommen, ist ehr defekt. Ist zumindest die größte Fehlerquelle beim BBY und BBZ, du hast ja einen etwas neueren Motor, damit kenne ich mich nicht so gut aus.
Daran werd ich mich morgen mal versuchen. So in etwa sieht das Teil aus?

Bild
Bild

Mit Kontraktspray reinigen?
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  

Benutzeravatar

Themenersteller
RollinCrew
Beiträge: 793
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Hat sich bedankt: 16 Mal
Danksagung erhalten: 52 Mal
Alter: 26

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon RollinCrew » 21. Jun 2013, 19:01

Ich wollte mich jetzt mal an die Arbeit machen, aber ich finde das verflixte Ding nicht. Kann mir jemand genauer zeigen, wo der sitzt?
Hier mal ein Foto von der Ansaugung:
Bild

EDIT: Ach, am Saugrohr! Ich schau nochmal schnell nach.

EDIT: Gefunden! Jetzt muss ich nur die ganze abendteuerliche Konstruktion abbauen und dann wird sich's zeigen, ob's was gebracht hat.

Bild
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  

Benutzeravatar

Themenersteller
RollinCrew
Beiträge: 793
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Hat sich bedankt: 16 Mal
Danksagung erhalten: 52 Mal
Alter: 26

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon RollinCrew » 22. Jun 2013, 12:59

Guten Morgen,

ich wollte euch mal auf dem aktuellen Stand bringen:
Den Drucksensor habe ich gestern ausgebaut und festgestellt, dass dieser nach Öl (eher nicht nach Benzin, sondern wirklich nach Öl) gerochen hat. Ist das normal? Jedenfalls sah er sehr sauber aus, sodass ich nicht wusste, WAS und vorallem WOMIT ich ihn reinigen sollte:
Bild
Bild
Also hab ich einfach mal die Stecker mit Kontaktspray eingesprüht, alles wieder zusammen gesteckt und hab ne Runde gedreht. Das Ruckeln im ersten und zweiten Gang war weg, könnte aber auch daran liegen, dass ich den Wagen kurz vorher bewegt habe, um nen vorher-nachher-Vergleich zu haben. Ob's was gebracht hat, wird sich zeigen. Sonst muss ich wohl doch noch die Drosselklappe reinigen..
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  

Benutzeravatar

tTt
Beiträge: 667
Registriert: 8. Nov 2008, 19:39
Wohnort: Nürnberg
Hat sich bedankt: 2 Mal
Danksagung erhalten: 12 Mal
Alter: 30

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon tTt » 18. Okt 2015, 18:21

Ruckelt er immer etwas nach einem Kaltstart? Oder auch wenn der Motor warm ist?
Wenn nur kalt -> weniger Gas geben -> motorelektronik reguliert Leistung für EU4-Norm... Ist beim 1.6er leider "normal"....
Das ganze sollte er nur die ersten 100m nach Kaltstart machen, sonst ist es etwas anderes.
***Edit***
Ups grad Datum des Letzten Eintrag gelesen 06/2013
Problem dürfte wohl schon gelöst sein...
Bild LPG
Bild Benzin
Fahrzeuge: BMW 120 D  

Benutzeravatar

NBSH
Beiträge: 125
Registriert: 27. Jun 2008, 15:39
Wohnort: Kreis Aachen
Danksagung erhalten: 5 Mal

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon NBSH » 19. Okt 2015, 11:59

Wäre trotzdem interessant zu wissen, ob das Problem daran lag, egal wie alt der Beitrag ist :)

Benutzeravatar

Themenersteller
RollinCrew
Beiträge: 793
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Hat sich bedankt: 16 Mal
Danksagung erhalten: 52 Mal
Alter: 26

Re: 1.6er ruckelt leicht nach Anfahren, Schubunterbrechung

Ungelesener Beitragvon RollinCrew » 19. Okt 2015, 13:02

Dann gebe ich nochmal eine Rückmeldung:

Es war tatsächlich nur nach dem Kaltstart so - wird dann also die Motorelektronik sein.
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste