Automatik kuppelt hart ein - Fehlermeldung - Hilfe

Getriebe, Kupplung, usw.


Themenersteller
Philjus
Beiträge: 6
Registriert: 30. Jun 2014, 09:22
Alter: 31

Automatik kuppelt hart ein - Fehlermeldung - Hilfe

Ungelesener Beitragvon Philjus » 30. Jun 2014, 09:44

Moin, da ich neu hier bin zunächst einmal Hallo an alle ;-)

Ich hoffe, dass ich hier eine Antwort zu meinem aller ersten Problem mit meinem Polo finde
Zunächst mal ein paar Daten zu meinem Fahrzeug: Polo 9N, Bj. 2003 mit 82tkm Laufleistung, 1.4 Liter 75 PS mit 4-Stufen-Automatik, Ausstattung Highline.

Das Problem ist vor etwa vier Wochen zum ersten Mal aufgetreten: Ich bin von Stuttgart an die Ostsee gefahren (circa 720 Kilometer). Auf den Hinweg alles super! Als ich die Strecke drei Tage später wieder zurückgefahren bin, passierte folgendes: Nach etwa 3-400 km kam eine Baustelle und ich musste vom Gas gehen, bremsen, langsamer werden. Vorher bin ich nahezu durchgängig im vierten (letzten) Gang bei etwa 130 km/h gefahren. Als ich langsamer wurde und die Automatik in den dritten Geschaltet hat, ruckelte es leicht und die EPC-Meldung erschien im Tacho. Ab da schaltete die Automatik sehr hart. Vom 1. in den 2. war es noch normal vom 2. in den 3. Gang merkte man einen deutlichen Ruck beim Gangwechsel. Zum testen habe ich das nochmal unter Volllast probiert, der Ruck durch das Fahrzeug war dann sehr stark. Ich bin dann erstmal weiter gefahren und dann leuchtete auch noch die Motor-Leuchte auf. Auf einem Parkplatz habe ich den Polo kurz abgestellt um ihm eine Pause zu gönnen. Danach gestartet, die EPC-Meldung war weg, die Motor-Leuchte war noch da. Aber: Er hat wieder normal geschaltet!!
Jetzt am Wochenende bin ich in Hamburg gewesen. Auf der Hinfahrt nach 300km das Gleiche: in einer Baustelle bremsen, Automatik schaltet runter EPC-Meldung leuchtet auf, Getriebe schaltet hart. Diesmal ohne Motor-Warnleuchte. Fehler verschwindet nach kurzer Rast und trat erst wieder bei der Rückfahrt auf. Diesmal schon nach etwa 200 Kilometern. Aber wieder mit Warnleuchte.
Ich habe keine Ahnung was ich machen soll...kann es was am Getriebe selbst oder mit dem Motor sein? Ich wohne in einer Gegend wo zur Zeit der Marder aktiv ist...kann der irgendwas damit zu tun haben? Hilfe :(

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Meyblaubaer
Beiträge: 878
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Alter: 30

Re: Automatik kuppelt hart ein - Fehlermeldung - Hilfe

Ungelesener Beitragvon Meyblaubaer » 30. Jun 2014, 10:10

Moin und herzlich Wilkommen hier erstmal :)

Eine Möglichkeit eventuell den Fehlerspeicher auszulesen hast du? Vielleicht lässt sich so das Problem schnell lösen ;)

LG Sven
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  


Themenersteller
Philjus
Beiträge: 6
Registriert: 30. Jun 2014, 09:22
Alter: 31

Re: Automatik kuppelt hart ein - Fehlermeldung - Hilfe

Ungelesener Beitragvon Philjus » 30. Jun 2014, 10:19

Daran habe ich auch als Erstes gedacht, habe momentan leider keinen Zugang zu einem Lesegerät. Der EPC-Fehler verschwindet sofort nach Neustart, die Motor-Warnleuchte ist derzeit noch an. Das geht nach ein paar Starts aber wieder weg. Im Stadtverkehr trat der Fehler bislang nie auf und die Automatik schaltet ganz normal. Nur wie gesagt auf der Autobahn und bei längerer Fahrt...

Benutzeravatar

Fürst93
Beiträge: 301
Registriert: 1. Apr 2014, 20:25

Re: Automatik kuppelt hart ein - Fehlermeldung - Hilfe

Ungelesener Beitragvon Fürst93 » 30. Jun 2014, 16:35

Also eigentlich dürfte die Motorkontrollleuchte nicht ausgehen? Da zumal ja der Fehler im Speicher bleibt. Deshalb ja auch Fehlerspeicher :D. Wäre auch meine erste Anlaufstelle, einfach zu VW oder irgendeiner Werkstatt. Hat mittlerweile jeder so ein Teil.

Gruß Jan

Gesendet von meinem HUAWEI P6-U06 mit Tapatalk

Benutzeravatar

Meyblaubaer
Beiträge: 878
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Alter: 30

Re: Automatik kuppelt hart ein - Fehlermeldung - Hilfe

Ungelesener Beitragvon Meyblaubaer » 30. Jun 2014, 16:46

Wenn es von alleine ausgeht ist es ein sporadischer Fehler mit verlernzähler (Fehler trat x mal nicht auf, also wird gelöscht). Vielleicht ist ja jemand im Forum hier der dir den Fehlerspeicher auslesen kann ;) lg sven
Sent from my RM-892_eu_euro2_215 using Tapatalk
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  


Themenersteller
Philjus
Beiträge: 6
Registriert: 30. Jun 2014, 09:22
Alter: 31

Re: Automatik kuppelt hart ein - Fehlermeldung - Hilfe

Ungelesener Beitragvon Philjus » 1. Jul 2014, 09:49

Heute morgen starte ich den Motor - Motorleuchte aus! Jetzt muss ich wohl wieder ein bisschen Autobahn fahren und "hoffen", dass der Fehler wieder auftaucht :-/
Was mir noch eingefallen ist: Ich habe irgendwie das Gefühl, das ich bei einer Steigung irgendwie total schnell an Fahrt verliere...vielleicht ist ja irgendein Unterdruckschlauch undicht und der Motor läuft nicht optimal mit dem Getriebe zusammen und vlt. daher der Fehler...ich werde mir mal ein kleines OBD-Lesegerät besorgen und ins Auto legen (für den Fall...)


Welzfisch
Beiträge: 1
Registriert: 7. Jul 2019, 21:40

Automatik kuppelt hart ein - Fehlermeldung - Hilfe

Ungelesener Beitragvon Welzfisch » 7. Jul 2019, 21:49

Hallo Zusammen,

der Thread ist ja schon ein paar Tage alt aber ich habe exakt das gleiche Problem seit ein paar Monaten. Gab es hier eine Lösung oder kennt das inzwischen jemand?

Grüße und Dank!
Welzfisch

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste