esp leuchtet nach 8km auf, einige Fehlercodes


Themenersteller
nero812
Beiträge: 2
Registriert: 11. Sep 2014, 21:09

esp leuchtet nach 8km auf, einige Fehlercodes

Ungelesener Beitragvon nero812 » 11. Sep 2014, 21:33

Hallo, ich habe das Problem, das die esp Leuchte nach ca. 8km angeht. Lässt sich durch neustart löschen, kommt dann aber wieder. Fehlerauslesung habe ich mal eingestellt. Der Freundliche sagt, das Steuergerät sei defekt. Kann ich nicht glau en. Kann wer helfen.

Danke schonmal
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown
Hat sich bedankt: 5 Mal
Danksagung erhalten: 64 Mal

Re: esp leuchtet nach 8km auf, einige Fehlercodes

Ungelesener Beitragvon potatodog » 11. Sep 2014, 22:27

DF Leitung am Stecker unterhalb des Kühlers abgrissen
GTI-Tachoanpassung (Ölstand/KM) und anlernen aller VDO/MM 9N/9N3 Kombiinstrumente -> PN
El.Fensterheber per FFB bis BJ11/04 -> PN

NEU! Jetzt auch KM-Anpassung und anlernen bei gebrauchten 6R KI möglich!
Zeigerwischen/Inszenierung auch bei 6R KI mit/ohne MFA!
Fahrzeuge: Polo 9N Cricket  


Themenersteller
nero812
Beiträge: 2
Registriert: 11. Sep 2014, 21:09

Re: esp leuchtet nach 8km auf, einige Fehlercodes

Ungelesener Beitragvon nero812 » 12. Sep 2014, 10:37

Das ist auch meine Vermutung. Das werde ich zu erst kontrollieren.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast