1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Benutzeravatar

Themenersteller
Bozzey
Beiträge: 670
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Bozzey » 8. Aug 2016, 09:11

Moin,

Der 1.9 TDI 105 PS Transporter T5 vom Vater meiner Freundin bereitet morgens beim 1. Start Probleme.
Wenn man sich ins Auto setzt und ganz normal vorglühen lässt und starten möchte, geht der Motor für einen Bruchteil einer Sekunde "an" und direkt wieder "aus".
Der Vater und mein Bruder, die den Bus beruflich fahren behaupten, der Motor würde nur/besser angehen, wenn man während man den Schlüssel rumdreht ganz schnell mit dem Gaspedal pumpt.
Nach 5-10 Sekunden Anlasser jodeln lassen, geht er dann kurz stockend an und läuft ab diesem Moment den ganzen Tag lang ganz normal, auch wenn man ihn mal 5-7 Stunden auskühlen lässt (auch im Winter bei minus 10 Grad).
Erst am nächsten Morgen sind die Probleme wieder da.
Der Bus hat jetzt rund 360.000 km drauf.
Luftfilter und Dieselfilter habe ich vor ein paar Monaten erneuert, das hat leider nichts gebracht.

Ich bin den Bus auch schon ein paar Male gefahren und bin der Meinung, dass er besser startet, wenn man vor dem Starten mal 5-10 mal verglüht, aber das sei jetzt mal dahingestellt.

Grüße
René
Zuletzt geändert von Bozzey am 8. Aug 2016, 09:11, insgesamt 1-mal geändert.
Bild
Fahrzeuge: Polo 9N Comfortline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

45dcoe
Beiträge: 94
Registriert: 28. Aug 2013, 16:41
Wohnort: 85452 Eichenried
Hat sich bedankt: 3 Mal
Danksagung erhalten: 2 Mal
Alter: 42

1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon 45dcoe » 8. Aug 2016, 10:14

Dann gehen doch die Glühkerzen nicht richtig oder wenn man 10 mal vorglühen muss.... Vorglühsicherung mal checken und die einzelnen Glühkerzen ...
Fahrzeuge: Polo 9N Basis  

Benutzeravatar

Themenersteller
Bozzey
Beiträge: 670
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: 1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Bozzey » 8. Aug 2016, 11:18

Aber warum gehen sie dann bei minus 10 Grad nach 6 Stunden Standzeit? :(
Aber danke, werde die Sicherung mal checken. :top:

Gesendet von meinem LT26i mit Tapatalk
Bild
Fahrzeuge: Polo 9N Comfortline  

Benutzeravatar

Dieselaktivist
Beiträge: 2485
Registriert: 19. Aug 2006, 14:23
Hat sich bedankt: 40 Mal
Danksagung erhalten: 132 Mal
Alter: 35

1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Dieselaktivist » 8. Aug 2016, 17:03

Grundsätzlich muss kein TDI über +5°C vorglühen um anzuspringen - theoretisch! Was Du beschreibst, klingt eher danach, als würde die Startmenge nicht stimmen bzw. der Tandemdruck zu niedrig sein. Geht die Innentankpumpe? --> Zündung an, brummendes Geräusch vom Tank! Generell glühen moderne TDI jedoch sehr wohl in der Kaltlaufphase in Abhängigkeit von Außentemperatur und Kühlmitteltemperatur nach in der Kaltstartphase. Du kannst mal den Kühlmittelsensorstecker am Zylinderkopf abziehen und gucken wie der Motor dann anspringt. Für den Motor werden dann -40°C simuliert und damit wird die maximale Startmenge eingespritzt, mit dieser muss der Motor in jedem Fall starten.
Biete Hilfe beim Anlernen und Codieren von Wegfahrsperren, Kombiinstrumenten und Motorsteuergeräten - Fragen hierzu bitte per PN.
Fahrzeuge: Polo 9N3 GTI CUP Edition  

Benutzeravatar

Themenersteller
Bozzey
Beiträge: 670
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: 1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Bozzey » 8. Aug 2016, 17:18

Herzlichen dank, werde ich weiterleiten/selbst testen! :)

Gesendet von meinem LT26i mit Tapatalk
Bild
Fahrzeuge: Polo 9N Comfortline  

Benutzeravatar

Themenersteller
Bozzey
Beiträge: 670
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: 1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Bozzey » 8. Aug 2016, 19:49

Also ich hab mich eben mal Richtung tank gelegt und er hat die zündung an/aus gemacht, da war nur für etwa 1 Sekunde ein kurzes "quaken" zu hören, ziemlich leise.
Bei meinem AXR im polo hört man etwas länger, aber vor allem wesentlich lauter die pumpe arbeiten...

Morgen früh schau ich mal nach dem Temperatursensor.

Gesendet von meinem LT26i mit Tapatalk
Bild
Fahrzeuge: Polo 9N Comfortline  

Benutzeravatar

Dieselaktivist
Beiträge: 2485
Registriert: 19. Aug 2006, 14:23
Hat sich bedankt: 40 Mal
Danksagung erhalten: 132 Mal
Alter: 35

1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Dieselaktivist » 8. Aug 2016, 20:25

Sofern die Innentankpumpe nicht läuft macht sich das in extremen Startschwierigkeiten bemerkbar, da die Tandempumpe konstruktiv (Gerotorpumpe) nicht, bzw. nur sehr schlecht, selbstansaugend ist. Du kannst auch vorn mal den Kraftstoffzulaufschlauch am Filtergehäuse abmachen und in ein Glas hängen. Bei Zündung an läuft die Pumpe im Tank kurz an, dadurch sollte dann etwas Kraftstoff in das Glas gefördert worden sein (am besten zu zweit testen!), dann hast Du Gewissheit ob die Pumpe arbeitet.
Biete Hilfe beim Anlernen und Codieren von Wegfahrsperren, Kombiinstrumenten und Motorsteuergeräten - Fragen hierzu bitte per PN.
Fahrzeuge: Polo 9N3 GTI CUP Edition  

Benutzeravatar

Themenersteller
Bozzey
Beiträge: 670
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: 1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Bozzey » 9. Aug 2016, 08:40

Also am Sensor scheint es nicht zu liegen.
Haben eben versucht zu starten, Bus ging wie erwartet für den Bruchteil einer Sekunde an und dann wieder aus.
Habe dann den Stecker gezogen. Aber abgesehen davon, dass die Lüfter volles Rohr angegangen sind, ist der Bus leider genau so bescheiden (nach langem orgeln) angegangen.
Als nächstes werde ich dann mal das mit dem schlauch testen, ob denn überhaupt ausreichend Sprit ankommt.

Danke schon mal!

Gesendet von meinem LT26i mit Tapatalk
Bild
Fahrzeuge: Polo 9N Comfortline  

Benutzeravatar

Themenersteller
Bozzey
Beiträge: 670
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: 1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Bozzey » 28. Aug 2016, 18:35

Also die pumpe funktioniert wohl problemlos, ich hab mich auch dran erinnert, das letztens beim DiFi Wechsel der Filter nach 5 mal vorglühen komplett voll war und der Motor beim 1. Versuch sofort angegangen ist.

Habe jetzt einen "Trick", wie der Motor immer starten geht. Ich glühe ein paar mal vor (keine Ahnung ob das jetzt den Unterschied macht) und drücke ein kleines bisschen auf's Gas, sodass der Motor mit knapp unter 2k Umdrehungen startet. So ging er bis jetzt jedes mal an und ist nicht wieder ausgegangen.

Auf was könnte das hindeuten?


Gesendet von meinem LT26i mit Tapatalk
Bild
Fahrzeuge: Polo 9N Comfortline  

Benutzeravatar

Dieselaktivist
Beiträge: 2485
Registriert: 19. Aug 2006, 14:23
Hat sich bedankt: 40 Mal
Danksagung erhalten: 132 Mal
Alter: 35

1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Dieselaktivist » 28. Aug 2016, 20:27

Das lässt Du mal schön bleiben! Öldruck haste bei der Aktion nämlich noch keinen, die Lager freuen sich.
Könnte darauf hindeuten daß die Startmenge zu gering ist. Ist die Anlasserdrehzahl ausreichend hoch?
Biete Hilfe beim Anlernen und Codieren von Wegfahrsperren, Kombiinstrumenten und Motorsteuergeräten - Fragen hierzu bitte per PN.
Fahrzeuge: Polo 9N3 GTI CUP Edition  

Benutzeravatar

Themenersteller
Bozzey
Beiträge: 670
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: 1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Bozzey » 28. Aug 2016, 21:08

Wie kann ich das überprüfen? Mit VCDS?
So vom Geräusch her hört sich alles normal an und nach dem 1. Start am Tag geht er ja dann auch den ganzen Tag lang problemlos an... :/

Edit: und das komische ist halt, dass wenn man den 1. Start am Tag verkackt, man dann locker 15-30 Sekunden den Anlasser jodeln lassen und etwas Gas geben muss, sonst hat man keine Chance den Motor anzubekommen...
Bild
Fahrzeuge: Polo 9N Comfortline  

Benutzeravatar

Themenersteller
Bozzey
Beiträge: 670
Registriert: 6. Apr 2012, 18:52
Wohnort: 63571 Gelnhausen
Hat sich bedankt: 41 Mal
Danksagung erhalten: 24 Mal

Re: 1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Bozzey » 10. Nov 2016, 09:06

Ist bis jetzt noch alles beim Alten...
Habe jetzt aber die Info bekommen, dass wenn man mit der front bergab gerichtet steht der Bus viel einfacher angeht, als wenn er mit der front bergauf gerichtet steht. Er hat das jetzt wohl über 1 Woche beobachtet und wenn er mit der front abwärts steht, geht er wohl viel besser an.

Vielleicht irgendein unterdruckschlauch oder so verstopft? Sonst noch jemand ne Idee?
Bild
Fahrzeuge: Polo 9N Comfortline  


Passi91
Beiträge: 3
Registriert: 15. Nov 2016, 23:02

1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Passi91 » 16. Nov 2016, 21:13

Hallo
Irgend wo her kenn ich das Problem :meld:

Hab ein Passat der hat so gut wie das selbe Problem aber ein 2,5 tdi V6 179 ps
Beim 1 starten geht der beschi.... an danach ohne Probleme
Problem besteht schon seit 1 Jahr und ih kann's immer noch nicht finden

Hab schon viele Forumsbeitrege gelesen

Kontrollier mal die Glühkerzen,
Die krafstoffleitungen zum Filter und zur Pumpe ob die dicht sind

Wen du VCDS hast Check mal ob die Drehzahl vom Anlasser passt
Und gleich dazu die andren Sensoren

Benutzeravatar

Dieselaktivist
Beiträge: 2485
Registriert: 19. Aug 2006, 14:23
Hat sich bedankt: 40 Mal
Danksagung erhalten: 132 Mal
Alter: 35

1.9 TDI Extreme Startprobleme beim 1. Start am Tag

Ungelesener Beitragvon Dieselaktivist » 16. Nov 2016, 21:42

Tankentlüftung. Mal den Tankdeckel öffnen vor dem Start.
Biete Hilfe beim Anlernen und Codieren von Wegfahrsperren, Kombiinstrumenten und Motorsteuergeräten - Fragen hierzu bitte per PN.
Fahrzeuge: Polo 9N3 GTI CUP Edition  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste