1.4 TDI (BMS) - Rußen, schlechte Beschleunigug, bis ca. 2500 Upm


Themenersteller
AutopilotE
Beiträge: 4
Registriert: 1. Aug 2018, 19:37
Alter: 21

1.4 TDI (BMS) - Rußen, schlechte Beschleunigug, bis ca. 2500 Upm

Ungelesener Beitragvon AutopilotE » 4. Nov 2018, 22:34

Hallo,

ich habe ein Problem mit meinem 1.4 TDI Bluemotion.
Der Wagen beschleunigt bei niedriger Drehzahl sehr schlecht, man muss viel mit dem Gas spielen, einfach Vollgas
geben führt dazu dass der Motor anfängt stark zu vibrieren und außerdem stark rußt, wähhrendessen wird die Beschleunigung
überhaupt nicht besser. Bei höheren Drehzahlen gibt es oft einen ganz plötzlichen Schub, der sehr stark ist,
ein kleinerer Schub kommt noch ca. bei 2900 Upm. Manchmal kann man auch aus niedrigen Drehzahl gut beschleunigen, wenn
man mit Halbgas gefahren ist, aber es ist sehr wechselhaft.

Anbei zwei Logfahrten, wenn jemand etwas Auffälliges sieht bitte Bescheid sagen. Besonders der geringe LMM-Wert bei Vollast
erscheint mir sehr komisch vorallem weil er während des Beschleunigens nicht nennenswert ansteigt. Außerdem sind die
Schaltzeiten im MWB 23 stark im negativen Bereich, der Motor läuft im Stand aber relativ weich, nur bei längerer höherer Drehzahl
braucht er dann im Leerlauf einige Sekunden um sich "einzukriegen".

Ich muss dazu ergänzen, dass das AGR mit einem Blech zum Testen verschlossen wurde und der Motor keine Fehlercodes
generiert.

Grüße
AutopilotE
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Themenersteller
AutopilotE
Beiträge: 4
Registriert: 1. Aug 2018, 19:37
Alter: 21

1.4 TDI (BMS) - Rußen, schlechte Beschleunigug, bis ca. 2500 Upm

Ungelesener Beitragvon AutopilotE » 9. Nov 2018, 22:59

Weiß denn jemand wie die schlechten MWB23 Werte der PDEs
zustande kommen können?
-30 -30 -70 bei Leerlauf und
-60 -60 -105 bei Vollast
sind weit im negativen Bereich.

Ich habe bereits den Kraftstofffilter gewechselt und die
Tandempumpe neu abgedichtet, es hat sich nichts geändert.

Grüße
AutopilotE

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste