Neue Fotofunktionen - Feedback erwünscht!

Alles rund um das Forum und das Portal allgemein


motetus
Beiträge: 657
Registriert: 6. Jan 2010, 20:26
Wohnort: Osnabrück
Alter: 71
Kontaktdaten:

Re: Neue Fotofunktionen - Feedback erwünscht!

Ungelesener Beitragvon motetus » 20. Nov 2011, 18:10

Find die neue Fotofunktion gut. Hab einige Foto-Beschreibungen nachgeschoben. Die Schrift kann ruhig etliche Nummern kleiner sein, dann ist man nicht nur auf knappste Stichworte angewiesen (oder schreibt im Kommentar weiter...)
Dass man mit „irgendwo in den Hintergrund klicken“ wieder auf die Übersicht kommt, hab ich iwo hier gelesen. Das muss sich erst noch heftig herumsprechen, oder setzt doch einfach nen kleinen Button auf den Hintergrund mit einem entspr. Hinweis.
Ansonsten: Weiter so! und Danke für Euer Engagement!

:D

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


PolskiNRW
Beiträge: 914
Registriert: 6. Jun 2009, 15:33
Wohnort: Aachen
Alter: 34

Re: Neue Fotofunktionen - Feedback erwünscht!

Ungelesener Beitragvon PolskiNRW » 30. Jan 2012, 18:38

Habt ihr das auch wenn ihr auf euren Polo geht und in einen Ordner dass der anstatt bei mir 7 Fotos insgesamt 21 anzeigt?
Rabatt für unser Forum auf Fahrwerke & Federn:

Es gibt einen besonderen Forum Rabatt für preiswerte Fahrwerke und Federn vieler bekannter Hersteller. Ihr könnt einfach eine Mail schreiben mit dem Fahrwerk eurer Wahl, gerne auch mehrerer Fahrwerke.

Bei Interesse wendet euch einfach an mich.


Nico84
Beiträge: 3643
Registriert: 2. Feb 2005, 15:32
Wohnort: Banteln (Nähe Hannover)
Alter: 17
Kontaktdaten:

Re: Neue Fotofunktionen - Feedback erwünscht!

Ungelesener Beitragvon Nico84 » 30. Jan 2012, 18:40

Bei mir wird auch der Inhalt mancher Alben doppelt oder endlos angezeigt. Stephan weiß schon beschied ;)
Bild
Fahrzeuge: Polo 9N   Ghost FR 5500   BMW X2  


motetus
Beiträge: 657
Registriert: 6. Jan 2010, 20:26
Wohnort: Osnabrück
Alter: 71
Kontaktdaten:

Re: Neue Fotofunktionen - Feedback erwünscht!

Ungelesener Beitragvon motetus » 30. Jan 2012, 21:51

Sollen wir den Ordner löschen und neu aufsetzen? Würde mir nicht viel ausmachen, auf jeden Fall weniger :motz: als jetzt, wo u.a. meine neuen Pix im POLO.info-Nirwana entschwinden... :guckstdu: :popcornklau:
Leider handelt es sich bei mir um den „Hauptordner“, die anderen sind alle tipptopp...
Und die Zuordnungsmöglichkeit der Profilseiten mit dem Profilfoto-Ordner nicht vergessen, der entspr. Button ist „tot“.


motetus
Beiträge: 657
Registriert: 6. Jan 2010, 20:26
Wohnort: Osnabrück
Alter: 71
Kontaktdaten:

Re: Neue Fotofunktionen - Feedback erwünscht!

Ungelesener Beitragvon motetus » 11. Feb 2012, 21:39

Hab meinen „Mein Polo 6R Comfortline“-Ordner aufgeräumt und neu hochgeladen.
Jetzt möchte ich mein Profil und den Polo mit Profilbildern aus dem Ordner „Profilbilder“ verbinden. Geht nicht... :motz:
Es werden nur Thumbs aus den Treffen-Ordnern angezeigt, auch der Polo-Ordner taucht nicht auf, und die Option „Fotos aus einem anderen Ordner auswählen“ gibts beim Profil nicht und beim Polo funzt sie nicht.

:flop:

Macht was dran... Würd mich freuen!


motetus
Beiträge: 657
Registriert: 6. Jan 2010, 20:26
Wohnort: Osnabrück
Alter: 71
Kontaktdaten:

Re: Neue Fotofunktionen - Feedback erwünscht!

Ungelesener Beitragvon motetus » 3. Apr 2012, 15:27

So, die neuen Pix vom „Saisonstart im Ruhrpott 2012“ sind in der Galerie online,
(nachdem sie vorm Upload in umgekehrter Reihenfolge umbenannt werden mussten...)
aber in der Pixauswahl für die Profile werden auch diese Fotos nicht angezeigt.

Es ist wohl so, dass neu angelegte Fotoordner von der Auswahlfunktion nicht erfasst werden, nur diejenigen, die schon im "alten" Fotoprogramm angelegt waren. Das muss doch zu ändern sein! Vlt. muss der Link auf den betr. Adressbereich entspr. erweitert werden oder wie auch immer...

:hmhm:


motetus
Beiträge: 657
Registriert: 6. Jan 2010, 20:26
Wohnort: Osnabrück
Alter: 71
Kontaktdaten:

Re: Neue Fotofunktionen - Feedback erwünscht!

Ungelesener Beitragvon motetus » 6. Apr 2012, 20:00

Kompliment! :top:

Jetzt krieg ich meine Pix ins Profil!
Er hat mir zwar selbsttätig nen neuen Polo-Ordner kreiert, aber ich hatte zum Glück ne Sicherung auf meinem Lappi, von dem aus ich die Bilder neu reinschieben konnte.

Nur der Verknüpfen-Button mit vorhandenen Pix war im Mozilla noch nicht sichtbar (im IE waren die neuen Funktionen überhaupt nicht zu sehen).

Nu ist erstmal alles wieder in Butter! :danke: den Mods, die dran gearbeitet haben!

Viele Grüße!
:D

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste