ABS Lampe, kein Fehlercode und Sicherung bereits ersetzt


Themenersteller
adri3011
Beiträge: 84
Registriert: 28. Jan 2011, 12:14
Wohnort: Schwabenland
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

ABS Lampe, kein Fehlercode und Sicherung bereits ersetzt

Ungelesener Beitragvon adri3011 » 1. Nov 2018, 11:04

Hallo zusammen,

bin am Verzweifeln. Polo 9n meiner Frau, 130.000 km, Bj. 2002, 64PS.

ABS lampe leuchtet. Werkstatt und ich haben keine Fehler in den Steuergeräten gefunden.
Habe dann nach der 40A Sicherung geschaut. Die war defekt, habe kurz damit "rumgespielt", sprich ein bisschen die bruchstelle bewegt. Dann war die ABS lampe aus. Bei der nächsten Bodenwelle war sie wieder an.
Gestern kam die Blattsicherung per Post und ich habe sie heute eingebaut. Die ABS lampe leuchtet jetzt aber weiterhin. Und immer noch keine Fehler in den Steuergeräten gefunden.

Was habe ich falsch gemacht? Das muss doch jetzt funktionieren?!

Aufgrund des trockenen Wetters der letzten Wochen habe ich noch keine ABS Bremsung versucht.

Gruß und danke für euer Feedback!

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Skyhigh
Beiträge: 1086
Registriert: 5. Mai 2011, 21:31
Wohnort: Mahlberg
Hat sich bedankt: 18 Mal
Danksagung erhalten: 55 Mal
Alter: 25
Kontaktdaten:

ABS Lampe, kein Fehlercode und Sicherung bereits ersetzt

Ungelesener Beitragvon Skyhigh » 2. Nov 2018, 16:52

Sicher das ALLE Blattsicherungen auf der Batterie In Ordnung sind?
Soweit ich weiß werden dort 2 oder 3 für das ABS verwendet. Hatte damals auch ein Problem damit, eine fiel im Halter eingeschraubt auseinander, eine Zweite welche auch defekt war, der man das allerdings nicht ansah, war erst nach dem Lösen der Klemmschraube.

Ansonsten ist es eventuell ein Kontaktproblem der Sicherungen oder der davon abgehenden Leitungen.
Das es erst nach einer Bodenwelle aufgetreten ist, Spricht dafür.
Gruß Frank

PS: >HIER< gibts Bilder von den Polos und vom MegaTreffen zu sehen. Für MT-Fotos lautet das Passwort polo9n.info
Fahrzeuge: Polo 6R  


Themenersteller
adri3011
Beiträge: 84
Registriert: 28. Jan 2011, 12:14
Wohnort: Schwabenland
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

ABS Lampe, kein Fehlercode und Sicherung bereits ersetzt

Ungelesener Beitragvon adri3011 » 3. Nov 2018, 00:08

Danke für deine Antwort.
Ehrlich gesagt, habe ich die anderen Sicherungen nur angeschaut aber nicht durchgemessen. Werde die mir morgen mal ansehen und die Kontakte reinigen.
Ich berichte dann. Danke soweit!

Benutzeravatar

Skyhigh
Beiträge: 1086
Registriert: 5. Mai 2011, 21:31
Wohnort: Mahlberg
Hat sich bedankt: 18 Mal
Danksagung erhalten: 55 Mal
Alter: 25
Kontaktdaten:

ABS Lampe, kein Fehlercode und Sicherung bereits ersetzt

Ungelesener Beitragvon Skyhigh » 4. Nov 2018, 00:50

Ich würde die nicht Durchmessen, denn es ist ja möglich das die trotz des Risses Kontakt haben.
Empfehle daher eher, die Muttern zu lösen. Defekte Blattsicherungen fallen dann Normalerweise auseinander.
Gruß Frank

PS: >HIER< gibts Bilder von den Polos und vom MegaTreffen zu sehen. Für MT-Fotos lautet das Passwort polo9n.info
Fahrzeuge: Polo 6R  


Themenersteller
adri3011
Beiträge: 84
Registriert: 28. Jan 2011, 12:14
Wohnort: Schwabenland
Hat sich bedankt: 1 Mal
Danksagung erhalten: 2 Mal

ABS Lampe, kein Fehlercode und Sicherung bereits ersetzt

Ungelesener Beitragvon adri3011 » 8. Nov 2018, 00:02

So, habe es endlich geschafft.

Fakt ist, dass keine weitere Sicherung defekt war. Alle drei Sicherungen für das ABS waren in Ordnung. Auch die restlichen blattsicherungen waren ok.
Habe bei der blattsicherung die Kontakte gereinigt. Aber alles ohne Erfolg.

Dann wollte ich es wissen und das ABS testen (die Straßen waren feucht zu dem Zeitpunkt). Schon nach dem ersten Meter Fahrt war die Lampe aus.
Und beim Test hat das ABS mehrfach problemlos gegriffen.

Meine Frau fährt jetzt wieder seit mehreren Tagen mit dem Auto und bislang blieb die Lampe aus. Hoffe das bleibt auch so.
Keine Ahnung warum die Lampe erst beim Fahren aus ging.

Danke für eure Hilfe.
Freundliche Grüße

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast