Probleme mit Servolenkung

Getriebe, Kupplung, usw.


Themenersteller
Andyy
Beiträge: 7
Registriert: 5. Mai 2021, 16:06

Probleme mit Servolenkung

Ungelesener Beitragvon Andyy » 14. Mai 2021, 13:27

Hallo tsuzammen
Wir fahren einen alten Polo 9N, 200000 KM.
Bei Kaltstart fällt immer die Servolenkung aus, wenn der Motor warm wird/ist und wir das Zündschloss erneut betätigen/aus und Neustart geht die Servo wieder. Servoöl ist genug drin (war vorher fast leer). Erkenne hier eine Temperaturabhängigkeit. Das Öl ist das richtige mit Typenzulassung.
Mein Kumpel, eher der Grobmotoriker, meinte es liege an einem Relais, aber stimmt das?
Was kann ich prüfen oder sonst noch tun?
Danke erstmal. Mehr details zum Auto der letzte Beitrag unter: https://forum.polo9n.info/viewtopic.php ... 55#p757155

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Themenersteller
Andyy
Beiträge: 7
Registriert: 5. Mai 2021, 16:06

Probleme mit Servolenkung

Ungelesener Beitragvon Andyy » 23. Mai 2021, 10:29

Guten Morgen

Keine Idee für das Problem?
Ist hier irgend jemand aktiv?


hannes69
Beiträge: 160
Registriert: 25. Aug 2008, 21:31
Wohnort: Regensburg
Alter: 42

Probleme mit Servolenkung

Ungelesener Beitragvon hannes69 » 23. Mai 2021, 12:48

Auf jeden Fall mal die Blattsicherung prüfen, diese können rissig werden.
Fehlerspeicher auslesen hilft manchmal auch weiter.

Servoöl vorher fast leer klingt verdächtig.
Ich hab bei meinem in 200.000km insgesamt mal keine 100ml nachgefüllt...
Fahrzeuge: Polo 9N Basis  


ProloDo
Beiträge: 746
Registriert: 23. Feb 2013, 18:38
Wohnort: Fränkische Schweiz
Alter: 42

Probleme mit Servolenkung

Ungelesener Beitragvon ProloDo » 23. Mai 2021, 19:54

Aktive gibt es hier schon noch. Viel los ist hier aber nicht mehr.
Auch Fragen die schon oft beantwortet wurden, werden hier immer weniger beantwortet!

Sporadische Fehler der Servo sind oft per neuer Flachsicherung auf der Batterie zu beheben ->
Haarriss. Dies sollte per Suche schnell zu finden sein
:hä:

Ansonsten: Fehler Auslesen, gilt eigentlich immer wenn nichts weiter bekannt/vorgeschlagen...
Oo ==(VW)== oO

Individualverkehr ist, wenn jeder denken darf:
Der ANDERE fährt total bescheuert. :rolleyes:
:driving:
Fahrzeuge: Polo 9N Basis   Chrysler Voyager  


Themenersteller
Andyy
Beiträge: 7
Registriert: 5. Mai 2021, 16:06

Probleme mit Servolenkung

Ungelesener Beitragvon Andyy » 27. Mai 2021, 17:53

Auf jeden Fall mal die Blattsicherung prüfen, diese können rissig werden.
Im Sicherungskasten oder gibt es auf der Batterie auch welche? Blattsicherung - die bunten Dinger links an der Fahrertüre?
Fehlerspeicher auslesen hilft manchmal auch weiter.
Habe ich jemanden, kamen aber noch nicht dazu..


qwertz089
Beiträge: 212
Registriert: 12. Dez 2009, 20:37

Probleme mit Servolenkung

Ungelesener Beitragvon qwertz089 » 27. Mai 2021, 18:00



Themenersteller
Andyy
Beiträge: 7
Registriert: 5. Mai 2021, 16:06

Probleme mit Servolenkung

Ungelesener Beitragvon Andyy » 29. Mai 2021, 06:11

Link ist tot.
Batterie Bosch, ist vor 2 Monaten neu gekauft. Vorher und nachher kommt dieser Fehler.


qwertz089
Beiträge: 212
Registriert: 12. Dez 2009, 20:37

Probleme mit Servolenkung

Ungelesener Beitragvon qwertz089 » 1. Jun 2021, 09:59

komisch, bei mir geht der link ohne Probleme auf.

>>Blattsicherung - die bunten Dinger links an der Fahrertüre?
NEIN, auf der Batterie, in dem Kunststoff Kasten

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste