Alle 100km: "Ölstand prüfen!"

Tacho, MFA, FIS, etc.


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown
Hat sich bedankt: 5 Mal
Danksagung erhalten: 67 Mal

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon potatodog » 10. Nov 2009, 20:37

@Potatodog: Kennst du dich auch mit Airbags bzw den STG aus?
Schilder dein Problem mal über PN, hier ist es doch sehr OT ;-)
verstorben am: 26.03.2016 :(
Fahrzeuge: Polo 9N Cricket  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

black9N2
Beiträge: 5819
Registriert: 18. Nov 2008, 09:54
Wohnort: List
Hat sich bedankt: 24 Mal
Danksagung erhalten: 118 Mal
Kontaktdaten:

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon black9N2 » 10. Nov 2009, 22:28

Wenns mal ganz hart kommt, dann kannst du doch auch Beiträge "melden"; dann kümmert sich das Team oder die Mods darum...
Sorry, [ ... ] Nein, danke!
Hey,
spring "über deinen Schatten" und lass fünfe grade sein.

Das ständige, "über PN helf ich dir gerne" liest sich einfach schlecht!
Das nützt auch keinem.

Wenns das sein soll, dann muss man sich überlegen, ob es Sinn macht in solch einer Community Beiträge zu verfassen, die eigentlich erstmal keinem nützen... :(

Denk mal drüber nach...

:btt:

MfG
:baby: :kuh:
:arrow: Ab heute sind 43 Anleitungen im Umbauthread verfügbar!

Biete Sitzheizungssteuergeräte für nachrüst- Sitzheizungsmatten an. Weiteres bitte per PN.
Fahrzeuge: Polo 9N Highline  


Flori334
Beiträge: 1449
Registriert: 5. Mai 2006, 13:33
Wohnort: Albstadt
Danksagung erhalten: 1 Mal
Alter: 37
Kontaktdaten:

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon Flori334 » 10. Nov 2009, 23:26

da ich per PN danach gefragt wurde:
wenn ihr Probleme mit der Ölkennlinie (bzw. alles rund um den Tacho) habt, ist "potatodog" der richtige Ansprechpartner. Mir hat er super weitergeholfen. War ein netter Nachmittag, und er ist ein echt netter Typ! Lasst euch bitte nicht verwirren.

dass man ihm vorwirft, dass er nur per PN etc. Hilfe anbietet, verstehe ich nicht. Er gibt oft genug einen sachlichen Kommentar. Als Beispiel: er hat sofort den link auf die polnische Seite mit der Anleitung für die elektr. Fensterheber gepostet. Er hätte ihn auch für sich behalten können, um Geld damit machen......
Bild


Polo FSI 1.4
Beiträge: 3
Registriert: 26. Aug 2007, 13:02
Wohnort: Elztal - Neckarburken

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon Polo FSI 1.4 » 14. Nov 2009, 01:10

Hallo an euch

Ich hatte auch das Proplem mit dem Kombi (alle 100 km ölstand prüfen)" seit den ich "potatodog" mir den Ölstand angelernd hatte ist alles wieder gut. :rolleyes: :rolleyes: :rolleyes:


ich möchte mich auch bei potatodog auch bedanken, dass ist der RICHTIGE Mann fürs Anlernen des Kombi (Ölstand Kennliene)


Viel Spass bei weitere um bauten

der Polo FSI 1.4


djitall
Beiträge: 19
Registriert: 6. Sep 2007, 22:31
Wohnort: Kremmen
Alter: 38

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon djitall » 23. Dez 2009, 13:21

Hallo,

ich habe mir jetzt ein Gerät besorgt das die Präsenz eines Temperatur / Ölgütesensors simuliert.
Jetzt weiss ich aber nicht genau wo ich es anschließen soll, in der Anleitung steht:

schw. Leitung an Gebermasse Kombi ??
gelbe Leitung an TOG Anschluss am Kombi ??
rote Leitung an geschaltetes Plus am Kombi

ich habe die Steckerbelegung vom Kombi, aber dort steht nichts von TOG Anschluss.

djitall
Fahrzeuge: Polo 9N Basis  

Benutzeravatar

DOW
Beiträge: 1316
Registriert: 4. Okt 2007, 16:02
Danksagung erhalten: 1 Mal
Alter: 29
Kontaktdaten:

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon DOW » 23. Dez 2009, 14:14

Ich würd sagen Zündplus und Masse brauchst du nicht vom Kombiinstrument zu holen. Was du vermutlich suchst ist:
T32a/23 Öldruckschalter (WIV)
1,9l TDI MKB: ASZ. Ausgestattet mit GT1749VB ATL des Leon Cupra inkl. Anpassung. Nennleistung: 178PS. Mmax: 378Nm
Drei einstellbare Leistungsstufen. 0-100 in 6,9 Sek.
Fahrzeuge: Polo 9N GT  

Benutzeravatar

Thomatello
Beiträge: 7
Registriert: 30. Dez 2008, 13:30
Wohnort: Döbeln
Alter: 48

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon Thomatello » 29. Dez 2009, 09:42

Username, MKB, MJ, TN altes KI, altes KI vorhanden (ja/nein)

Thomatello, BME, 2007, 6Q0920823T, ja altes KI vorhanden

Ist das freischalten auch gleich möglich, das Willkommen bei Zündung an im Display erscheint?
The journey is the reward.


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown
Hat sich bedankt: 5 Mal
Danksagung erhalten: 67 Mal

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon potatodog » 29. Dez 2009, 16:37

Ist das freischalten auch gleich möglich, das Willkommen bei Zündung an im Display erscheint?
Ja, das kann ich gleich mit aktivieren, wie auch die Beleuchtung bei Zündung EIN.
Kontaktier mich bitte über PN ;-)
verstorben am: 26.03.2016 :(
Fahrzeuge: Polo 9N Cricket  


Flori334
Beiträge: 1449
Registriert: 5. Mai 2006, 13:33
Wohnort: Albstadt
Danksagung erhalten: 1 Mal
Alter: 37
Kontaktdaten:

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon Flori334 » 29. Dez 2009, 16:48

das hättest bei mit auch gleich machen können :keule: aber ich hab ja nicht danach gefragt ;)
Bild


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown
Hat sich bedankt: 5 Mal
Danksagung erhalten: 67 Mal

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon potatodog » 29. Dez 2009, 17:00

das hättest bei mit auch gleich machen können :keule: aber ich hab ja nicht danach gefragt ;)
Dann komm doch bei Gelegenheit einfach auf einen Sprung vorbei ;-)
verstorben am: 26.03.2016 :(
Fahrzeuge: Polo 9N Cricket  

Benutzeravatar

Thomatello
Beiträge: 7
Registriert: 30. Dez 2008, 13:30
Wohnort: Döbeln
Alter: 48

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon Thomatello » 9. Jan 2010, 19:21

So,
ich möcht mich an dieser stelle bei potatodog für die Wunderbare zusammenarbeit
bedanken :dankeschoen: der mir, bei meinem KI die Alle 100km "Ölstand prüfen!" warnung weggezaubert hat.
Und gleich die "Willkommen" bei Zündung an eingestellt hat.

hier noch ein Bild:
07012010049.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
The journey is the reward.

Benutzeravatar

Polo-666
Beiträge: 383
Registriert: 15. Dez 2008, 21:39
Wohnort: Landshut
Alter: 32
Kontaktdaten:

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon Polo-666 » 6. Feb 2010, 23:44

Sooooooooo :alle:

Auch wir fahren morgen zum Mark :top:
Freu mich schon endlich keinen "piependen" Tacho mehr zu haben :D :rumsi:

:cheesy:
***** Every Day I See My Dream ***** :top:
Fahrzeuge: Polo 9N3 Trendline  

Benutzeravatar

Polo-666
Beiträge: 383
Registriert: 15. Dez 2008, 21:39
Wohnort: Landshut
Alter: 32
Kontaktdaten:

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon Polo-666 » 7. Feb 2010, 15:07

Alsoooo, ich befinde mich zwar noch bei bei Mark, aber man kann ihn nur empfehlen :top:
Leut mit Tacho Problemen fahr zu ihm, es gibt auch legga Eistee :lol:
Der ist echt coll drauf und alles was er sagt hat "Hand und Fuss" ;)
VIelen Dank :blumen:
***** Every Day I See My Dream ***** :top:
Fahrzeuge: Polo 9N3 Trendline  

Benutzeravatar

Nico84
Beiträge: 3642
Registriert: 2. Feb 2005, 15:32
Wohnort: Banteln (Nähe Hannover)
Hat sich bedankt: 49 Mal
Danksagung erhalten: 33 Mal
Alter: 102
Kontaktdaten:

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon Nico84 » 30. Mär 2010, 14:23

An dieser Stelle möchte ich mich auch nochmal bei potatodog bedanken. Die 100km sind geschafft, und kein nerviges Piiiiip mehr :top: Mit Versand hat alles nur 5 Tage gedauert. Das lag allerdings nur daran das bei uns Montag Abends keine Pakete mehr abgeholt wurden.
Bild
Fahrzeuge: Polo 9N   Ghost FR 5500  


Gast

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon Gast » 16. Mai 2010, 11:55

hab ich das richtig gelesen, dass nur personen mit dem 3zylinder motor bzw mit einem gti kombiinstrument betroffen sind?
möchte mir gern ein normales KI mit großer MFA für meinen 4zylinder 1,4l mit 80ps holen. würde der auch eine solche anpassung benötigen?


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown
Hat sich bedankt: 5 Mal
Danksagung erhalten: 67 Mal

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon potatodog » 16. Mai 2010, 19:45

hab ich das richtig gelesen, dass nur personen mit dem 3zylinder motor bzw mit einem gti kombiinstrument betroffen sind?
möchte mir gern ein normales KI mit großer MFA für meinen 4zylinder 1,4l mit 80ps holen. würde der auch eine solche anpassung benötigen?
Betroffen sind alle, die ein 4-Zylinder KI in einen Polo mit 3-Zylinder Motor verbauen und umgekehrt.
verstorben am: 26.03.2016 :(
Fahrzeuge: Polo 9N Cricket  


schrauber12
Beiträge: 1
Registriert: 20. Mai 2011, 09:18
Alter: 47

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon schrauber12 » 20. Mai 2011, 10:59

Hallo erstmal

wie ihr seht bin ich neu hier.
Nachdem ich das selbe Problem nach dem Wechsel des Kombinstruments habe (Ölstandwarnung kommt alle 100km wieder) habe ich in diesem Forum vermutlich jemanden gefunden, der mir weiterhelfen kann (Potatodog?). Doch nun zuerst zu den Details: Polo 9n 1.2l 47kw AZQ-Motor Original Kombinstrument: 6q0920800P (keine MFA).
Neues Kombinstrument 6q0920840 (laut teilekatalog für AXU, BBY und AUA-Motor)

Nachdem der Wegstreckengeber nachgerüstet wurde funktioniert alles einwandfrei (ausser die Ölstandanzeige)

Zunächst könnte auch ein Dmp von einem passenden Tacho helfen (idealerweise von einem 6q0920840P Tacho). Alternativ wäre ich sehr dankbar wenn mir sonst jemand helfen kann den momentan verbauten Tacho (6q0920840) umzuprogrammieren.


Vielen dank im Voraus
Fahrzeuge: Polo 9N Basis  


potatodog
Beiträge: 1967
Registriert: 12. Jun 2008, 21:37
Wohnort: nähe Benztown
Hat sich bedankt: 5 Mal
Danksagung erhalten: 67 Mal

Re: Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon potatodog » 20. Mai 2011, 16:06

Schick das KI her... kann dir das KI auch gleich auf ABS umstellen, dann kannst den Wegstreckensensor wieder rauswerfen ;-)
verstorben am: 26.03.2016 :(
Fahrzeuge: Polo 9N Cricket  


badman42
Beiträge: 113
Registriert: 24. Dez 2009, 10:40
Wohnort: Breitenbrunn
Hat sich bedankt: 1 Mal

Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon badman42 » 8. Aug 2018, 14:03

Hallo.
Ich benötige Hilfe beim deaktivieren des tog sensors.
Deaktivieren bzw. auf null setzen geht nicht.
Kombi neu codieren geht auch noch.
Bekomm die 4 nicht durch die 0 ersetzt.
Wäre schön wenn mir jemand helfen könnte...
Fahrzeuge: Polo 9N Sportline  

Benutzeravatar

HeXo
Beiträge: 147
Registriert: 20. Jun 2012, 12:07
Hat sich bedankt: 2 Mal
Danksagung erhalten: 25 Mal
Alter: 41

Alle 100km: "Ölstand prüfen!"

Ungelesener Beitragvon HeXo » 8. Aug 2018, 23:45

Willst Du ihn im KI (STG 17) deaktivieren?
Wenn ja, wozu? Der stört doch eigentlich nicht...

Möglicherweise mußt Du zuerst auf festen Intervall umstellen, bevor Du den TOG deaktivieren kannst.
E100 saufender Ibiza 6L Fahrer & Bordmechaniker ;-)
Denn: C2H6O macht den Autofahrer (nicht nur an der Tanke) froh! :D

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste