Gang kann nicht eingelegt werden

Getriebe, Kupplung, usw.


Themenersteller
streetstylez92
Beiträge: 4
Registriert: 5. Dez 2018, 13:36

Gang kann nicht eingelegt werden

Ungelesener Beitragvon streetstylez92 » 5. Dez 2018, 13:46

Hallo,

kurz erst etwas zum Auto:
Polo 9N3 1.2 54 PS BMD Motor mit GSH Getriebe.
170.000km
Bj.: 07/2005

Die Kupplung inkl. Druckplatte und Nehmerzylinder wurde letzte Woche getauscht, weil die Kupplung nicht mehr funktioniert hat und man konnte kein Gang mehr einlegen, nur mit viel Kraft und das Auto fuhr los trotz gedrückter Kupplung.

Jetzt nach dem Tausch lassen sich nur die Gänge 3-5 einlegen und 1&2 nur schwer und man muss den Schalthebel festhalten und nach vorne drücken, sonst hört man die Zahnräder vom Getriebe aneinander reiben. Wenn ich den vierten Gang einlege und die Kupplung loslasse, geht das Auto sofort aus. Also sollte alles an der Kupplung passen oder? Wir haben auch probiert die Schaltseile einzustellen aber selbst ohne die Seile direkt am Umlenkebel lässt sich der 1. Gang nicht einlegen. Kann etwas beim Kupplungseinbau schiefgegangen sein?

Oder ist eher das Getriebe defekt? Sollte man das EMS gleich mit machen? Oder können die Symptome auch von einem defekten EMS kommen? Das Teil gibts nur original und kostet 400 €.

Grüße
Chris

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


fabkuhl
Beiträge: 768
Registriert: 4. Mär 2010, 21:02
Wohnort: Wolfsburg
Hat sich bedankt: 8 Mal
Danksagung erhalten: 67 Mal
Alter: 31
Kontaktdaten:

Gang kann nicht eingelegt werden

Ungelesener Beitragvon fabkuhl » 6. Dez 2018, 08:41

Dass ein EMS defekt ist, würde ich erstmal ausschließen.
Das ist nur eine fette Metallscheibe.

Stell mal die Schaltung neu ein, bevor du das Getriebe selber ins Auge fasst.


Themenersteller
streetstylez92
Beiträge: 4
Registriert: 5. Dez 2018, 13:36

Gang kann nicht eingelegt werden

Ungelesener Beitragvon streetstylez92 » 6. Dez 2018, 10:58

Danke für deine Antwort.
Das haben wir bereits versucht, aber der Hebel lässt sich nicht soweit drehen für die Servicestellung.
Und auch direkt am Umlenkhebel kann man den Gang nicht einlegen, also kann es eher nicht an den Seilen liegen.
Wenn der Motor aus ist, lassen sich alle Gänge leicht schalten.
Aber auch wenn das Getriebe kaputt ist, sollten doch da keine Zahnräder aneinander reiben, wenn ich die Kupplung trete, oder sehe ich das falsch? Kann das Getriebe so kaputt sein, dass es reibt trotz getretener Kupplung?


fabkuhl
Beiträge: 768
Registriert: 4. Mär 2010, 21:02
Wohnort: Wolfsburg
Hat sich bedankt: 8 Mal
Danksagung erhalten: 67 Mal
Alter: 31
Kontaktdaten:

Gang kann nicht eingelegt werden

Ungelesener Beitragvon fabkuhl » 6. Dez 2018, 21:48

Kupplungsscheibe vielleicht verkehrt herum eingebaut?

Benutzeravatar

Golf77
Beiträge: 137
Registriert: 27. Mai 2010, 11:51
Wohnort: Maria Ellend
Hat sich bedankt: 6 Mal
Danksagung erhalten: 7 Mal
Alter: 41

Gang kann nicht eingelegt werden

Ungelesener Beitragvon Golf77 » 6. Dez 2018, 22:06

Erster Schritt, sollte meiner Meinung nach auch sein, die Schaltseile einzustellen.
Wenn dass nicht hilft, bleibt eh kaum was anderes über, als das Getriebe nochmal abzubauen.
Es gibt Momente im Leben,da steht die Zeit für einen Augenblick still
und wenn sie sich weiterdreht, ist nichts mehr, wie es einmal war...
Fahrzeuge: Polo 9N Comfortline  


Themenersteller
streetstylez92
Beiträge: 4
Registriert: 5. Dez 2018, 13:36

Gang kann nicht eingelegt werden

Ungelesener Beitragvon streetstylez92 » 7. Dez 2018, 11:37

Kupplungsscheibe vielleicht verkehrt herum eingebaut?
Die Seiten sind genau wie vorher. Also Motor und Getriebeseite der Kupplungsscheibe. Nur weiß ich nicht, ob die genauso vom drehen drinnen ist wie vorher. Also um 90 Grad gedreht zum Beispiel, aber die passt immer egal wie man sie dreht.
Werde dann wohl nochmal das getriebe rausnehmen und alles ansehen und wenn das nichts hilft, das Getriebe tauschen.


Themenersteller
streetstylez92
Beiträge: 4
Registriert: 5. Dez 2018, 13:36

Gang kann nicht eingelegt werden

Ungelesener Beitragvon streetstylez92 » 8. Dez 2018, 08:42

Erster Schritt, sollte meiner Meinung nach auch sein, die Schaltseile einzustellen.
Wenn dass nicht hilft, bleibt eh kaum was anderes über, als das Getriebe nochmal abzubauen.
Haben wir bereits versucht, aber das wird keinen Sinn machen, wenn man die Gänge nichtmal direkt am Umlenkhebel einlegen kann auch wenn die Seile ab sind.

Benutzeravatar

ProloDo
Beiträge: 613
Registriert: 23. Feb 2013, 18:38
Wohnort: Fränkische Schweiz
Hat sich bedankt: 80 Mal
Danksagung erhalten: 39 Mal
Alter: 40

Gang kann nicht eingelegt werden

Ungelesener Beitragvon ProloDo » 8. Dez 2018, 14:21

Da sich der Hebel zum Einstellende nicht einrasten lässt, vermute ich dass an der Hebelei oberhalb vom Getriebe etwas nicht passt. Ist das Teil mit dem Tilger Gewicht richtig in der Verzahnung? Das sollte nur in einer Stellung passen, am Vielzahn fehlt je Seite ein Zahn.
Der anderen Seite sieht man denk ich sofort an, ob es die beiden Leisten richtig führt. Den Plastik "Block" kann man übrigens einzeln kaufen da dieser verschließt.
Damit man die Schaltseile einstellen kann,
muss die Schaltung am Getriebe genau zwischen 1. und 2. Gang sein. Wenn diese Position nicht erreichbar ist, passt es wohl noch nicht.
Evtl. die Kupplung noch mal entlüften oder den Geberzylinder auch tauschen.
Oo ==Bild== oO

Individualverkehr ist, wenn jeder denken darf:
Der ANDERE fährt total bescheuert. :rolleyes:
:driving:
Fahrzeuge: Polo 9N Basis   Chrysler Voyager  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast