Polo 9N Motor BBY springt kalt schlecht an + Geruch

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
redbaron
Beiträge: 2
Registriert: 8. Dez 2018, 09:14
Alter: 48

Polo 9N Motor BBY springt kalt schlecht an + Geruch

Ungelesener Beitragvon redbaron » 8. Dez 2018, 09:25

Hallo zusammen!

Ich bin neu hier, habe Anfang des Jahres einen Polo 9N bj 2003 (125TKm) gekauft, als Zweitwagen für die Chefin.
Nun ist er das Jahr über super gelaufen, aber jetzt wo es kalt wird, will er morgens nicht so recht anspringen.
Batterie ist voll, Anlasser dreht auch gut, er springt auch an, aber scheinbar nicht sofort auf allen Zylindern, geht ohne Gasgeben sofort wieder aus.
Wenn er dann läuft, läuft er sehr gut.
Fehlerspeicher ist bis auf den leidigen Fehler "Katalysator, Leistung zu gering" leer, dieser Fehler inkl. Fehlerlampe kommt und geht immer mal wieder.
Wo kann ich nach dem Startproblem suchen?
Jemand eine Idee??

Als zweites fällt mir auf, dass der wagen außen nach Öl riecht, genauer, so wie Kurbelgehäuseabgas.
Ich habe schon geschaut, aber ich finde kein Leck, alles trocken, und ich kann auch nicht definieren, wo der Geruch herkommt.
Die Kurbelgehäuseentlüftung im Luftfilter ist aber erstaunlich trocken, das macht mich schon stutzig...

Ich wäre froh, wenn ich auch hier einen Tipp bekommen würde!
Danke!

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


hannes69
Beiträge: 123
Registriert: 25. Aug 2008, 21:31
Wohnort: Regensburg
Hat sich bedankt: 1 Mal
Danksagung erhalten: 17 Mal
Alter: 40

Polo 9N Motor BBY springt kalt schlecht an + Geruch

Ungelesener Beitragvon hannes69 » 8. Dez 2018, 12:03

Ich würd die Kurbelgehäuseentlüftung auf jeden Fall noch mal genauestens untersuchen.
Würde gemäß Deiner Schilderung ziemlich gut passen. Riecht danach und verhält sich auch so.
Bei mir war innerhalb von 15 Jahren 2x ein Schlauch der Entlüftung gerissen. Kein Marderbiß, kein Scheuern, keine Überhitzung, einfach nur eingerissen. Hab jetzt einen etwas festeren Ölschlauch verbaut, nicht das weiche Originalzeugs.
Ansonsten alle anderen Unterdruckschläuche die Du findest überprüfen.
Das Motorsteuergerät paßt sich soweit es geht an eine gegebene Falschluft durch Lernwerte an, irgendwann is es dann zuviel.
Bei mir war der Riß mit Sicherheit auch länger drin, er wurde halt mit der Zeit größer.
Mir kam da manchmal auch der Start etwas länger vor und auch während der Fahrt war irgendwas komisch beim Beschleunigen.
Und irgendwann ging er beim Starten dann sofort aus bzw. man konnte den Motor nur durch Gasgeben am Leben erhalten.
Also das gesamte Gummigeschläuchs mal genau inspizieren, Kurbelgehäuseentlüftung, -belüftung, Tankentlüftung, alles was an der Drosselklappe dranhängt, Bremskraftverstärker usw.
Und irgendwo dort wird dann der Ölgeruch vielleicht auch herkommen...
Fahrzeuge: Polo 9N Basis  


Themenersteller
redbaron
Beiträge: 2
Registriert: 8. Dez 2018, 09:14
Alter: 48

Polo 9N Motor BBY springt kalt schlecht an + Geruch

Ungelesener Beitragvon redbaron » 8. Dez 2018, 15:01

Ich habe jetzt nochmal geschaut, kann aber keinen Defekt finden.
Was ich gesehen habe, ist ein abgeklemmter Anschluss an der Drosselklappe....
Was ist das, und, was war da original mal dran??
IMG_0500.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


hannes69
Beiträge: 123
Registriert: 25. Aug 2008, 21:31
Wohnort: Regensburg
Hat sich bedankt: 1 Mal
Danksagung erhalten: 17 Mal
Alter: 40

Polo 9N Motor BBY springt kalt schlecht an + Geruch

Ungelesener Beitragvon hannes69 » 8. Dez 2018, 16:57

Ich hab selber nen AWY Motor, wird an der Stelle möglicherweise nicht identisch sein.
Ich weiß nur aus Berichten von anderen hier, dass das AGR gerne stillgelegt wird, meiner hat keins, der BBY schon, kenn mich aber nicht so aus mit dem Dingens und ob da ein Schlauch zurück zur Drosselklappe geht...
Dein Problem kann damit zu tun haben, oder auch nicht.
Müsste mal jemand mit nem BBY was dazu sagen.
Auslesen wär natürlich auch nicht schlecht, dann hat man evtl. Fehlermeldungen oder sieht z.B. Lernwerte im Hinblick auf zu mageres Gemisch wegen Falschluft.
Fahrzeuge: Polo 9N Basis  

Benutzeravatar

Golf77
Beiträge: 137
Registriert: 27. Mai 2010, 11:51
Wohnort: Maria Ellend
Hat sich bedankt: 6 Mal
Danksagung erhalten: 7 Mal
Alter: 41

Polo 9N Motor BBY springt kalt schlecht an + Geruch

Ungelesener Beitragvon Golf77 » 9. Dez 2018, 22:19

Der Schlauch, der bei dir abgeklemmt ist,
sollte die Tankentlüftung sein.
Ob das etwas mit dem Kaltstartverhalten zu tun haben könnte, weiß ich leider nicht.
Es gibt Momente im Leben,da steht die Zeit für einen Augenblick still
und wenn sie sich weiterdreht, ist nichts mehr, wie es einmal war...
Fahrzeuge: Polo 9N Comfortline  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste