Problem beim Einbau eines neuen Thermostatgehäuse 03C 121 111 B

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
KA-O
Beiträge: 3
Registriert: 13. Jan 2019, 17:30
Alter: 49

Problem beim Einbau eines neuen Thermostatgehäuse 03C 121 111 B

Ungelesener Beitragvon KA-O » 13. Jan 2019, 18:22

Hallo, vielleicht kann mir jemand einen Tipp geben. An meinem Polo (2003 1.2 12V) war der Kühler undicht und die Heizung funktionierte auch nicht mehr. Der Heizlüfter lief zudem nur auf Stufe 4.
Habe hier paar Anleitungen gefunden und mich an die Arbeit begeben.
Habe nun folgende Teile neu eingebaut:
  • Kühler
  • Schläuche
  • Thermostatgehäuse
  • sämtliche Sensoren
  • Ansauggebläse
  • Widerstand Innenraumgebläse
  • Zündspulen
  • Zündkerzen
Alles lief bestens, doch eins bekomme ich nicht hin und zwar bekomme ich die Haltefeder (03C 121 142) nicht ans Themostatsgehäuse.
Es ist einfach nicht genug Platz diesen drauf zu stecken! Gibt es einen Trick?
Bestimmt 500 mal versucht und zum Schluß ist dieser auch noch gebrochen! Bevor ich nun noch mehr davon schrotte , bitte ich um Tipps von Profis!

Würde mich sehr freuen, wenn mir jemand helfen könnte!

Bild
Bild
Bild

Gruß
Martin

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Golf77
Beiträge: 141
Registriert: 27. Mai 2010, 11:51
Wohnort: Maria Ellend
Alter: 41

Problem beim Einbau eines neuen Thermostatgehäuse 03C 121 111 B

Ungelesener Beitragvon Golf77 » 13. Jan 2019, 21:58

Habe jetzt nur mal am Handy schauen können, und so nur etwas von einem Jetta gefunden.
Dort kommt am Temp. Sensor die Sicherung 03C 121 142 aber am Thermstatgehäse unten, ist ein anderer: 032 121 142
Ev. bekommst deinen deswegen nicht drauf.
Es gibt Momente im Leben,da steht die Zeit für einen Augenblick still
und wenn sie sich weiterdreht, ist nichts mehr, wie es einmal war...
Fahrzeuge: Polo 9N Comfortline  


Themenersteller
KA-O
Beiträge: 3
Registriert: 13. Jan 2019, 17:30
Alter: 49

Problem beim Einbau eines neuen Thermostatgehäuse 03C 121 111 B

Ungelesener Beitragvon KA-O » 14. Jan 2019, 15:31

Danke für die Hilfe, dass wäre schön, wenn ich nur die falsche Haltefeder nutzen würde.
Aber es ist schon die richtige!
Das Thermostatgehäuse wird an die Kühlmittelleitung (VAG 03E 121 065 A) mit dieser Haltefeder befestigt.
Weiß jemand wie diese Kühlmittelleitung befestigt ist?
Vielleicht ist es einfacher das Gehäuse zusammen mit der Kühlmittelleitung anzubringen!

Bin weiter über Tipps sehr dankbar ;-)

Benutzeravatar

Nuerne89
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 1968
Registriert: 15. Okt 2011, 01:35
Wohnort: Dresden
Alter: 29
Kontaktdaten:

Problem beim Einbau eines neuen Thermostatgehäuse 03C 121 111 B

Ungelesener Beitragvon Nuerne89 » 15. Jan 2019, 14:34

Dichtung aufgequollen? WD40 lässt Dichtungen aufquellen, das kann durchaus für solche Probleme sorgen.
~~ Mein Ibiza FR 1.8T Umbau-Thread
~~~~ Mein umfangreicher Fahrwerkstechnik-Thread
~~~~~~ Kontakt und Beratung jetzt auch über Facebook
Fahrzeuge: Seat Ibiza 6L  

Benutzeravatar

Golf77
Beiträge: 141
Registriert: 27. Mai 2010, 11:51
Wohnort: Maria Ellend
Alter: 41

Problem beim Einbau eines neuen Thermostatgehäuse 03C 121 111 B

Ungelesener Beitragvon Golf77 » 15. Jan 2019, 21:25

Laut Teileliste:
Motor | Volkswagen Polo/Derby/Vento-IND 2003, Kuehlmittelpumpe Kuehlmittelschlaeuche
und Rohre Ausgleichbehaelter 1,2Ltr. 3-Zylinder+ AZQ,AWY,BMD, BME

stimmt die von dir angegeben Teilenummer, aber laut bild, kommt dort wirklich eine Feder hin und keine Plastik Klammer.
Keine Ahnung wie das sein kann.
Siehe Pos. 5
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Es gibt Momente im Leben,da steht die Zeit für einen Augenblick still
und wenn sie sich weiterdreht, ist nichts mehr, wie es einmal war...
Fahrzeuge: Polo 9N Comfortline  


Themenersteller
KA-O
Beiträge: 3
Registriert: 13. Jan 2019, 17:30
Alter: 49

Problem beim Einbau eines neuen Thermostatgehäuse 03C 121 111 B

Ungelesener Beitragvon KA-O » 20. Jan 2019, 13:58

Habe das Problem gelöst, und zwar habe ich von der Pumpe das Rohr raus gezogen und konnte so besser die Haltefeder drauf schieben!
Bild

Jetzt muss ich nur noch das System richtig entlüften, Heizung wird immer noch nicht wirklich warm im Auto.
Vielen Dank für Eure Unterstützung.

Gruß
Martin

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste