Anlasser Masseband

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
Holle76
Beiträge: 2
Registriert: 14. Feb 2019, 08:03
Alter: 49

Anlasser Masseband

Ungelesener Beitragvon Holle76 » 14. Feb 2019, 08:11

Hallo,

meine Frau fährt einen 2009er Cross 1.4 16V BUD.

An der oberen Anlasserschraube, welche den Anlasser mit dem Getriebe verbindet, soll laut original VW Reparaturleitfaden noch ein Masseband angeschlossen werden. Die kleine Mutter ist drauf. Anscheinend hat einer der Vorgänger hier nicht sauber gearbeitet.

Dieses Masseband ist aber nicht vorhanden. Kann mir da bitte jemand mal ein Foto zusenden vom Anlasser? Am besten wo man auch erkennt, wo das Masseband (Kabel) dann weiter ran geht. Ist es ein eigenes oder gehört es zu einem Kabelbaum.

Danke Jan

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Themenersteller
Holle76
Beiträge: 2
Registriert: 14. Feb 2019, 08:03
Alter: 49

Anlasser Masseband

Ungelesener Beitragvon Holle76 » 14. Feb 2019, 14:20

anlasser.jpg
Ich meine das Massekabel, wie auf diesem Beispielbild, wo der rote Pfeil drauf zeigt. Kann jemand bitte mal ein Foto machen, wo das Kabel hinführt?

Danke Jan
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste