[9N] Abgstemperatursensor

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
VW-Fahrer
Beiträge: 15
Registriert: 6. Okt 2015, 14:20

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 1. Jun 2018, 12:40

Hallo Gemeinschaft,

ich habe aktuell das Problem mit meinem Abgstemperatursensor 1.
Die Grundfrage meinerseits ist folgende: "Wo sitzt das tolle Teil"? :hmm2:
Ich suche mir aktiv den Wolf und kann den TollenSensor nicht finden.
Natürlich war auch Google schon mein Freund, aer irgendwie konnte ich nichts finden, wo mir jemand den Sitz des Sensors erklären konnte.

Für die Neugierigen, wie es zu meinem Problem kam und was aktuell vorliegt:
Anfang:
Bei mir leutete anfangs die orangene Motorleuchte. Nach einem Auslasen in der Werkstatt meines Vertrauens, stand folgendes fest:
-Abgasregelventil Kurzschluss nach Plus (Position 1 bei der Priorität)
(... Fehler die Laut meiner Werkstatt daraus resultieren)
-Abgastemperatursensor 1

Die Anweisung von meiner Werkstatt war folgende:
Reinige mal dein AGR und alles davor und danach, was sichrelativ leicht abbauen lässt.
Tritt die Motorleuchte noch mal auf, baue dir ein neues AGR ein und lasse den Fehler noch mal löschen.
Dies bekam ich als Rat, mit dem Blick auf meinen Kilometerstand (175 000km). Es kann durchaus vorkommen das das AGR in diesem Kilometerspektrum langsam die Biege macht.

Gesagt, getan, ausgebaut, gereinigt, Leuchte ging an.
AGR neu gekauft, alles noch mal gereinigt, noch gründlicher:
AGR ausgetauscht und das Alte provelatisch mal aufgehoben.
Abgaszuführungsrohr (aus Edelstahl, kommend vom Motor zum AGR) ausgebaut, mit Motorreiniger einwichen lassen, danach mit Brenner so lange ausgebrannt, bis kein weißer Rauch mehr raus kommt, noch mal Motorreiniger und mit Lappen so weit wie möglich rein und Reste des Drecks entfernt. Gleiche Prozedur auf der Rückseit mit dem zweiten Rohr. Regelklappe abgebaut und diese auch noch mal gründlich gereinigt.
AUFPASSEN:
Das zweite Rohr auf der Rückseite ist mit Blechschrauben im Kunststoff eingeschraubt. Zu fest drehen, lässt hier den Kopf der Schraube sehr schnell abreoßen!!! Sehr vorsichtig die Schraube lösen. EVTL vorher bissel WD40 rein und dann Lösen versuchen.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

majesty78
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2051
Registriert: 29. Dez 2007, 07:33
Alter: 40
Kontaktdaten:

[9N] Abgstemperatursensor

Ungelesener Beitragvon majesty78 » 2. Jun 2018, 19:44

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Fahrzeuge: Seat Leon 1M  

Benutzeravatar

Nuerne89
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 1978
Registriert: 15. Okt 2011, 01:35
Wohnort: Dresden
Alter: 29
Kontaktdaten:

[9N] Abgstemperatursensor

Ungelesener Beitragvon Nuerne89 » 3. Jun 2018, 14:37

Das wird ein berechnerter Wert von der Lambdasonde sein.
~~ Mein Ibiza FR 1.8T Umbau-Thread
~~~~ Mein umfangreicher Fahrwerkstechnik-Thread
~~~~~~ Kontakt und Beratung jetzt auch über Facebook
Fahrzeuge: Seat Ibiza 6L  


Themenersteller
VW-Fahrer
Beiträge: 15
Registriert: 6. Okt 2015, 14:20

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 7. Jun 2018, 10:20

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Laut Auslesegerät bekomme ich neuerdings folgendes:
Bild
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  


qwertz089
Beiträge: 180
Registriert: 12. Dez 2009, 20:37

[9N] Abgstemperatursensor

Ungelesener Beitragvon qwertz089 » 7. Jun 2018, 13:42

da könnte man dann den Widerstand der Heizung an der Vorkat-Sonde hinein interpretieren.

Hast Du kein VCDS oder VGACOM für das Auslesen?


Themenersteller
VW-Fahrer
Beiträge: 15
Registriert: 6. Okt 2015, 14:20

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 7. Jun 2018, 13:49

da könnte man dann den Widerstand der Heizung an der Vorkat-Sonde hinein interpretieren.

Hast Du kein VCDS oder VGACOM für das Auslesen?
Leider nein, ich habe leider nur eine günstigere Variante für Fehler, soweit möglich, auszulesen.
Das letzte Mal war ich auch erst mit meinem Gerät dran, und danach in der Werkstatt. Die Fehler waren deckungsgleich mit ihrer Interpretation.

Mit etwas Glück, bekomme ich evtl heute Abend mein Auto noch mal ausgelesen.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  


Themenersteller
VW-Fahrer
Beiträge: 15
Registriert: 6. Okt 2015, 14:20

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 7. Jun 2018, 13:52

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Bist du dir sicher, dass es beim FSI-Motor auch keinen gibt oder war es allgemein gemeint?
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  


Themenersteller
VW-Fahrer
Beiträge: 15
Registriert: 6. Okt 2015, 14:20

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 4. Jan 2019, 09:46

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Diese Aussage kann ich mittlererweile wiederlegen.

Es gibt 2 Abgastemperatursensoren bzw. besser bekannt als Lambda-Sonden.

Eine sitzt direkt hinter dem Katalysator und überprüft die Funktionalität des KAT.

Die Zweite sitzt am Krümmer. Bei meinem Auto ist diese besser zu finden, wenn man es vorne hochbockt und sich darunter legt.
Eine unscheinbare Sonde am Krümmer mit dem Namen Abgastemperatursensor 1 bzw. Lambdasonde 1.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  

Benutzeravatar

ProloDo
Beiträge: 656
Registriert: 23. Feb 2013, 18:38
Wohnort: Fränkische Schweiz
Alter: 40

[9N] Abgstemperatursensor

Ungelesener Beitragvon ProloDo » 7. Jan 2019, 21:03

Die Lambdasonden haben 4 Drähte:
2 für die Heizung
2 für den Sensor

Steckt mal beide Sonden ab, dann wird weiterhin eine Abgastemperatur berechnet.
Oo ==Bild== oO

Individualverkehr ist, wenn jeder denken darf:
Der ANDERE fährt total bescheuert. :rolleyes:
:driving:
Fahrzeuge: Polo 9N Basis   Chrysler Voyager  


Themenersteller
VW-Fahrer
Beiträge: 15
Registriert: 6. Okt 2015, 14:20

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 7. Jan 2019, 21:13

Die Lambdasonden haben 4 Drähte:
2 für die Heizung
2 für den Sensor

Steckt mal beide Sonden ab, dann wird weiterhin eine Abgastemperatur berechnet.
Naja, das werde ich ja Mal auf keinen Fall machen. Sollte dies jemand durchführen, wird man sich seinem Auto nur selbst Schäden zufügen. An der Lamdasonde hängt im Prozess die Steuerung der Einspritzanlage. Man wird sich selbst dadurch entweder viel zu wenig Benzin einspritzen lassen oder viel zu viel, da das Steuergerät versucht alles gegenzuregeln. Sollte das Gemisch dadurch zufällig zu stark werden, gelangt evtl teils nicht verbrannter Kraftstoff in KAT.
Ich kann maximal ausbauen und Mal schauen ob er noch Strom durchlässt
Oder
mit einem Auslesegerät in einer Werkstatt mir Mal den Graphen der Lambdasonde-Ausgabe anzeigen lassen.
Bei letzterem bin ich gerade dabei mir was zu organisieren.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  

Benutzeravatar

RollinCrew
Beiträge: 832
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Alter: 27

[9N] Abgstemperatursensor

Ungelesener Beitragvon RollinCrew » 7. Jan 2019, 22:40

Eine Lambdasonde ist kein Temperatursensor. Sie misst nicht die Temperatur des Abgases, sondern indirekt den Sauerstoffgehalt im Abgas. Funktionsprinzip.

Naja, das werde ich ja Mal auf keinen Fall machen. Sollte dies jemand durchführen, wird man sich seinem Auto nur selbst Schäden zufügen.
Na dann denk mal drüber nach, was passiert, sollten die Lambdasonden mal den Geist aufgeben. Da fliegt dir auch nicht direkt der Motor um die Ohren :rolleyes:

Generell würde ich mich auch nie zu genau auf die Fehlertexte der günstigen Auslesegeräte verlassen.

Oder mit einem Auslesegerät in einer Werkstatt mir Mal den Graphen der Lambdasonde-Ausgabe anzeigen lassen.
Das ist eine gute Idee. Dann kannst du ggf. eine defekte Lambdasonde dann schon ausschließen.
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  


qwertz089
Beiträge: 180
Registriert: 12. Dez 2009, 20:37

[9N] Abgstemperatursensor

Ungelesener Beitragvon qwertz089 » 8. Jan 2019, 17:18

NEIN die Sonde ist kein Temperaturfühler, aber der Innen-Widerstand der Sondenheizung ist temperaturabhängig.
Darüber kann das Steuergerät die Temperatur der Sonde rückrechnen.



https://aa-boschww-de.resource.bosch.co ... ruefen.pdf

Benutzeravatar

RollinCrew
Beiträge: 832
Registriert: 28. Apr 2012, 20:37
Wohnort: Düsseldorf
Alter: 27

[9N] Abgstemperatursensor

Ungelesener Beitragvon RollinCrew » 8. Jan 2019, 21:37

Ich weiß, ich sag dagegen ja auch nix. Wollte nur die Aussage von majesty und nuerne stützen, dass es Lambdasonden sind und es keinen zusätzlichen AGT Sensor gibt.

Deshalb auch mein Rat: Lambdasonden mit VCDS prüfen und ggf. ersetzen.
Meine Polo GTI Umbauten.

Suche: CUP Heckschürze, Farbe egal
Biete: Hilfe bei Fahrwerkseinbau, Raum Düsseldorf
Fahrzeuge: Polo 9N3 GTI  

Benutzeravatar

ProloDo
Beiträge: 656
Registriert: 23. Feb 2013, 18:38
Wohnort: Fränkische Schweiz
Alter: 40

[9N] Abgstemperatursensor

Ungelesener Beitragvon ProloDo » 9. Jan 2019, 07:21

Beim Motorstart sind die Sonden auch noch kalt und können gar nicht messen. Auch wenn man diese testweise nicht anschließt hat das Steuergerät Werte mit denen der Motor läuft , damit könntest du den Fehler einkreisen, das ist kein Problem. Beim AWY wird auch ohne den Sonden eine Temperatur angezeigt da diese nur errechnet ist.
Evtl ist der FSI eine Ausnahme, versuche mal ein SSP zum Motor zu finden. Diese beschreiben Motoren recht anschaulich, und helfen Sensoren zu finden und evtl deren Funktion zu erklären.

Wurde nach den Reparaturen die Lernwerte zurück gesetzt? DK neu angelernt?
Sollte man machen und manchmal lernt das Auto danach wieder richtig zu laufen. Ein Fehler kann die Adaptionswerte so weit "verschieben", das nach der Reparatur Fehler gespeichert werden.
Oo ==Bild== oO

Individualverkehr ist, wenn jeder denken darf:
Der ANDERE fährt total bescheuert. :rolleyes:
:driving:
Fahrzeuge: Polo 9N Basis   Chrysler Voyager  

Benutzeravatar

majesty78
polo9N.info | polo6R.info
polo9N.info | polo6R.info
Beiträge: 2051
Registriert: 29. Dez 2007, 07:33
Alter: 40
Kontaktdaten:

[9N] Abgstemperatursensor

Ungelesener Beitragvon majesty78 » 9. Jan 2019, 09:18

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Diese Aussage kann ich mittlererweile wiederlegen.

Es gibt 2 Abgastemperatursensoren bzw. besser bekannt als Lambda-Sonden.

Eine sitzt direkt hinter dem Katalysator und überprüft die Funktionalität des KAT.

Die Zweite sitzt am Krümmer. Bei meinem Auto ist diese besser zu finden, wenn man es vorne hochbockt und sich darunter legt.
Eine unscheinbare Sonde am Krümmer mit dem Namen Abgastemperatursensor 1 bzw. Lambdasonde 1.
Falsch.

Temperatursensor und Lambdasonde sind 2 völlig unterschiedliche Bauteile.

Das Fahrzeug hat keine Abgastemperatursensoren, die Temperaturen die eventuell im VCDS oder mit einem anderen Diagnosetool angezeigt werden sind ERRECHNETE Werte aus dem Steuergerät.

Eine Lambdasonde misst den Restsauerstoffgehalt im Abgas, aber keine Temperatur.
Fahrzeuge: Seat Leon 1M  


Themenersteller
VW-Fahrer
Beiträge: 15
Registriert: 6. Okt 2015, 14:20

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 9. Jan 2019, 09:34

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Diese Aussage kann ich mittlererweile wiederlegen.

Es gibt 2 Abgastemperatursensoren bzw. besser bekannt als Lambda-Sonden.

Eine sitzt direkt hinter dem Katalysator und überprüft die Funktionalität des KAT.

Die Zweite sitzt am Krümmer. Bei meinem Auto ist diese besser zu finden, wenn man es vorne hochbockt und sich darunter legt.
Eine unscheinbare Sonde am Krümmer mit dem Namen Abgastemperatursensor 1 bzw. Lambdasonde 1.
Falsch.

Temoperatur und Lambda sind 2 völlig unterschieldiche Bauteile.

Das Fahrzeug hat keine Abgastemperatursensoren, die Temperaturen die eventuell im VCDS oder mit einem anderen Diagnosetool angezeigt werden sind ERRECHNETE Werte aus dem Steuergerät.

Eine Lambdasonde misst den Restsauerstoffgehalt im Abgas, aber keine Temperatur.
Dankeschön ;) das ist Mal ein Beitrag der mir weitergeholfen hat.

Wenn der Wert errechnet ist, so ist der Fehler dann nicht an den Sonden zu suchen sondern vorher.

Ich hatte die Erfahrung mit diesem Fehler gemacht, dass nach dem Austausch einer Zyndspuhle (bei mir war es jetzt Mal die an Zylinder 3) weg war.
Nach zwei/drei Tagen aktivem fahren kam er wieder. Da mein Auto aktuell ~180.000km "auf dem Rücken" hat, werde ich sicherheitshalber die anderen drei auch Mal austauschen.

Der Fehler tauchte letzte Woche wieder auf und wurde von mir gelöscht.
Danach kam er nicht mehr.

Ich gehe Mal davon aus, dass ich durch die Prevention ein nochmaliges Auftreten verhindern kann. Sollte er dann wieder kommen ist die Ursache glaube ich einer anderen Natur, von der ich aber noch nicht sicher bin, was es dann wirklich sein soll.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  


Themenersteller
VW-Fahrer
Beiträge: 15
Registriert: 6. Okt 2015, 14:20

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 22. Jun 2019, 22:04

Ein 1.4er Saugmotor hat keinen Abgastemperatursensor.
Diese Aussage kann ich mittlererweile wiederlegen.

Es gibt 2 Abgastemperatursensoren bzw. besser bekannt als Lambda-Sonden.

Eine sitzt direkt hinter dem Katalysator und überprüft die Funktionalität des KAT.

Die Zweite sitzt am Krümmer. Bei meinem Auto ist diese besser zu finden, wenn man es vorne hochbockt und sich darunter legt.
Eine unscheinbare Sonde am Krümmer mit dem Namen Abgastemperatursensor 1 bzw. Lambdasonde 1.
Falsch.

Temoperatur und Lambda sind 2 völlig unterschieldiche Bauteile.

Das Fahrzeug hat keine Abgastemperatursensoren, die Temperaturen die eventuell im VCDS oder mit einem anderen Diagnosetool angezeigt werden sind ERRECHNETE Werte aus dem Steuergerät.

Eine Lambdasonde misst den Restsauerstoffgehalt im Abgas, aber keine Temperatur.
Dankeschön ;) das ist Mal ein Beitrag der mir weitergeholfen hat.

Wenn der Wert errechnet ist, so ist der Fehler dann nicht an den Sonden zu suchen sondern vorher.

Ich hatte die Erfahrung mit diesem Fehler gemacht, dass nach dem Austausch einer Zyndspuhle (bei mir war es jetzt Mal die an Zylinder 3) weg war.
Nach zwei/drei Tagen aktivem fahren kam er wieder. Da mein Auto aktuell ~180.000km "auf dem Rücken" hat, werde ich sicherheitshalber die anderen drei auch Mal austauschen.

Der Fehler tauchte letzte Woche wieder auf und wurde von mir gelöscht.
Danach kam er nicht mehr.

Ich gehe Mal davon aus, dass ich durch die Prevention ein nochmaliges Auftreten verhindern kann. Sollte er dann wieder kommen ist die Ursache glaube ich einer anderen Natur, von der ich aber noch nicht sicher bin, was es dann wirklich sein soll.
Ich muss zugeben, dass ich jetzt nicht zeitnah des Rätsels Lösung hier präsentiere...

Der VW-Polo 9n FSI 1.4 Bj. 2004 hat tatsächlich einen Abgastemperatursensor.
Es ist eher ungewöhnlich, dass ein Auto sowas verbaut hat!

Der Unterschied zwischen einem Abgastemperatursensor und einer Lambda-Sonde ist bei der Erkennung schon einmal die zum Sensor
führende Kabelei. Ein Lambda-Sensor hat 4 Kabel, welche zum Sensor führen.
Dazu gehören zwei Kabel für den Sensor selbst und zwei Kabel für die Heizung und ja, eine Lambdasonde hat eine Heizung.
Der Abgastemperatursensor hat, wie kann man es sich kaum vorstellen, nur zwei Kabel die zum Sensor führen, also reine Datenübertragen, ohne Schnick-Schnack.

Die Kosten für den Sensor belaufen sich ca (es ist wie gesagt etwas her) au Kosten von >120€.

Nachdem die Reparatur durchgeführt wurde, habe ich den Fehlerspeicher auf Null setzen lassen.

Die Testfahrt war zu einem größeren Konzert, wodurch mein guter Polo über 600km insgesamt zurückgelegt hat.
Der Fehler trat nicht mehr auf und ist bis heute nicht mehr vorgefallen.

Somit erachte ich den doch etwas älteren Thread als [gelöst].

Ein Dank geht an alle, die mit ihren Ideen mich unterstützt haben :lebehoch:
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  


qwertz089
Beiträge: 180
Registriert: 12. Dez 2009, 20:37

[9N] Abgstemperatursensor

Ungelesener Beitragvon qwertz089 » 23. Jun 2019, 10:05

und wo befindet sich der Sensor in etwa?


Themenersteller
VW-Fahrer
Beiträge: 15
Registriert: 6. Okt 2015, 14:20

[9N] Abgstemperatursensor

Ungelesener Beitragvon VW-Fahrer » 10. Aug 2019, 17:56

und wo befindet sich der Sensor in etwa?
Wenn du das Auto auf einer Hebebühne hast, folgst du dem Auspuff, solange er noch horizontal verläuft, richtung Motor.
Du befindest dich aus Sicht des Auspuffs hinter dem Katalysator. Es folgt irgendwann nach der ersten Krümmung des Auspuffs ein Sensor, von dem ein zweiadriges Kabel abgeht. Dies ist der Abgasemperatursensor.
---
VW Polo 9n _ FSI, Bj. 2004, 1.4l, Benzin, 63KW/86PS
Fahrzeuge: Polo 9N Cricket  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste