Problem mit ABS und ESP


Themenersteller
AMILO
Beiträge: 358
Registriert: 26. Sep 2011, 22:31
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal
Alter: 48

Problem mit ABS und ESP

Ungelesener Beitragvon AMILO » 19. Jan 2013, 18:53

hallo

habe in dne letzten paar tagen meine bremsen abgebaut halt beläge udn scheibe um die bremssättel zu lackieren
naja und heute hab ich meien auto wieder zusammen gebaut wollte halt dan mal ne runde mit meinem polo fahren
bei starten des motors leutet ja die esp und die abs leute kurz auf bei mir leuchtet die jetzt die ganze zeit was kann das sein ?

habe keie stecker gezogen auser die von den verschleisanzeige von belägen

brauche dringend hilfe
Ab sofort: Fehlerspeicher auslesen +l öschen, umcodierungen laut Listen, Kreis Birkenfeld
Verwendete Hardware: VCDS Hex+Can
falls interesse PN

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

4Snake
Beiträge: 3068
Registriert: 3. Dez 2006, 10:52
Wohnort: AC
Hat sich bedankt: 35 Mal
Danksagung erhalten: 63 Mal

Re: problem mit abs udn esp

Ungelesener Beitragvon 4Snake » 19. Jan 2013, 19:06

Batterie vorher abgeklemmt?
Meinungen sind wie Arschlöcher, jeder hat sowas !

by Larry Flynt

1% Expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  


Themenersteller
AMILO
Beiträge: 358
Registriert: 26. Sep 2011, 22:31
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal
Alter: 48

Re: problem mit abs udn esp

Ungelesener Beitragvon AMILO » 19. Jan 2013, 19:14

ne das habe ich nicht

weil vor ca 1,5 jahren habe ich die ja auch lackiert und die habe ich nicht abgeklemmt und es kam auch keien fehler

habe mal gehört das ich mal die battarie jetzt abklemmen muss für ca 30 min udn dat stuergerät resetet sich stimmt das ?
Ab sofort: Fehlerspeicher auslesen +l öschen, umcodierungen laut Listen, Kreis Birkenfeld
Verwendete Hardware: VCDS Hex+Can
falls interesse PN

Benutzeravatar

4Snake
Beiträge: 3068
Registriert: 3. Dez 2006, 10:52
Wohnort: AC
Hat sich bedankt: 35 Mal
Danksagung erhalten: 63 Mal

Re: problem mit abs udn esp

Ungelesener Beitragvon 4Snake » 19. Jan 2013, 19:45

möglich, ich hab die allerdings im angebauten Zusatnd montiert, von daher weiß ich nicht genau, allerdings is das beim Wechsel ja ähnlich, von daher keine Ahnung was da bei dir los ist......
Meinungen sind wie Arschlöcher, jeder hat sowas !

by Larry Flynt

1% Expect no mercy!
Fahrzeuge: Polo 0   Opel GT - AL  

Benutzeravatar

Toergi
Beiträge: 3037
Registriert: 31. Mär 2008, 17:38
Wohnort: Seevetal
Hat sich bedankt: 49 Mal
Danksagung erhalten: 137 Mal
Alter: 36
Kontaktdaten:

Re: problem mit abs udn esp

Ungelesener Beitragvon Toergi » 20. Jan 2013, 10:49

Schau doch erst mal in den Fehlerspeicher und lese dir durch was da den Fehler verursacht.

Eventuell ist es ja auch das der Stecker der Verschleissanzeige nicht mehr richtig Kontakt hat und deswegen des Fehler schmeißt.
Die Steigerung an Erfahrung steigt mit dem Wert des zerstörten Gegenstandes !
Fahrzeuge: Polo 9N Special  


Themenersteller
AMILO
Beiträge: 358
Registriert: 26. Sep 2011, 22:31
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal
Alter: 48

Re: Problem mit ABS und ESP

Ungelesener Beitragvon AMILO » 20. Jan 2013, 23:33

hmmm mit dem fehler speicher mussi ch noch jemanden fidnen der mir dat auslesen tut weil i nder werkstatt is es mir verdamt teuer hier in der umgebung wollen die fast 80 euro dafür -.-


hab mir so mal das alles durch den kopfgehen gelassen vllt lösch ich erst mal den fehler wen der nochmal auftaucht dan müste es ja theoretisch ein defekt sein oder ?

jedenfalls hab ich heut nochmal nach der verschleisanzeige geschaut die sind fest drin und bekommt kontakt .
Ab sofort: Fehlerspeicher auslesen +l öschen, umcodierungen laut Listen, Kreis Birkenfeld
Verwendete Hardware: VCDS Hex+Can
falls interesse PN


Themenersteller
AMILO
Beiträge: 358
Registriert: 26. Sep 2011, 22:31
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal
Alter: 48

Re: Problem mit ABS und ESP

Ungelesener Beitragvon AMILO » 20. Feb 2013, 20:39

ja war in der werkstatt die hben gemeind das der lenkwinkelsensor defekt sei aber was ich aber iritiert das meien sbd lape sehr sehr oft aus ist die leuchtet sher sehr selten auf nur esp is dauerhaft an

die reparatur kostet ca 300 euro -.-
Ab sofort: Fehlerspeicher auslesen +l öschen, umcodierungen laut Listen, Kreis Birkenfeld
Verwendete Hardware: VCDS Hex+Can
falls interesse PN


Tuner1984

Re: Problem mit ABS und ESP

Ungelesener Beitragvon Tuner1984 » 20. Feb 2013, 20:44

Haben die den Fehler gleich mal gelöscht und den Lenkwinkel geprüft ?


Themenersteller
AMILO
Beiträge: 358
Registriert: 26. Sep 2011, 22:31
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal
Alter: 48

Re: Problem mit ABS und ESP

Ungelesener Beitragvon AMILO » 20. Feb 2013, 20:51

gelöscht haben die aber der fehler kam sofert weider ob die den lenkwinkel geprüft haben weiß ich nicht war nicht dabei denke mal schon weil der meister meinte der müsste getauscht werden weil der defekt ist

da schlimme ist ich hab diesen monat tüv -.-
Ab sofort: Fehlerspeicher auslesen +l öschen, umcodierungen laut Listen, Kreis Birkenfeld
Verwendete Hardware: VCDS Hex+Can
falls interesse PN


Tuner1984

Re: Problem mit ABS und ESP

Ungelesener Beitragvon Tuner1984 » 20. Feb 2013, 20:58

Oke, ja weil dann sieht man ja genau ob er in der einen Richtung im - Bereich ist und in der andren Richtung mit dem gleichen Wert im + Bereich.

Ich geh jetzt mal davon aus das der nen Schuss hat -> Elektronik halt... Verreckt von jetzt auf nacher.

Was blöd ist das du TÜV hast.

Da wird nur n neuer Helfen. Lenkrad runter, Stellring erneuern,Fehlerspeicher löschen und Grundeinstellen und gut wirds sein.

Klar nicht gerade die Günstigste Reparatur.


Themenersteller
AMILO
Beiträge: 358
Registriert: 26. Sep 2011, 22:31
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal
Alter: 48

Re: Problem mit ABS und ESP

Ungelesener Beitragvon AMILO » 20. Feb 2013, 21:03

ouje ouje naja dan muss ich mal den mist reparieren ou man ou man
Ab sofort: Fehlerspeicher auslesen +l öschen, umcodierungen laut Listen, Kreis Birkenfeld
Verwendete Hardware: VCDS Hex+Can
falls interesse PN


Tuner1984

Re: Problem mit ABS und ESP

Ungelesener Beitragvon Tuner1984 » 20. Feb 2013, 21:11

Leider :( Sowas ist ärgerlich

Benutzeravatar

Toergi
Beiträge: 3037
Registriert: 31. Mär 2008, 17:38
Wohnort: Seevetal
Hat sich bedankt: 49 Mal
Danksagung erhalten: 137 Mal
Alter: 36
Kontaktdaten:

Re: Problem mit ABS und ESP

Ungelesener Beitragvon Toergi » 21. Feb 2013, 14:25

Aber wie kommen die auf 300€ Reparaturkosten ?? So ein Schleifring kostet 136€ wenn du ihn mit Lenkwinkelsensor brauchst für dein ESP.. . Die wollen doch nicht im ernst 264€ dafür mal kurz das Lenkrad ab zu bauen. ??
Die Steigerung an Erfahrung steigt mit dem Wert des zerstörten Gegenstandes !
Fahrzeuge: Polo 9N Special  


Themenersteller
AMILO
Beiträge: 358
Registriert: 26. Sep 2011, 22:31
Hat sich bedankt: 3 Mal
Danksagung erhalten: 3 Mal
Alter: 48

Re: Problem mit ABS und ESP

Ungelesener Beitragvon AMILO » 21. Feb 2013, 19:44

doch habe das angebot vor mir liegen
habe auch das angebot von der vw vertragswerkstatt liegen da sind es fast 420 euro

frechheit
Ab sofort: Fehlerspeicher auslesen +l öschen, umcodierungen laut Listen, Kreis Birkenfeld
Verwendete Hardware: VCDS Hex+Can
falls interesse PN


Mimu911
Beiträge: 183
Registriert: 12. Sep 2012, 00:01
Hat sich bedankt: 10 Mal
Danksagung erhalten: 2 Mal
Alter: 48

Re: Problem mit ABS und ESP

Ungelesener Beitragvon Mimu911 » 21. Feb 2013, 22:27

Aber wie kommen die auf 300€ Reparaturkosten ?? So ein Schleifring kostet 136€ wenn du ihn mit Lenkwinkelsensor brauchst für dein ESP.. . Die wollen doch nicht im ernst 264€ dafür mal kurz das Lenkrad ab zu bauen. ??

136€+264€ = 300€ :meschugge: :haha:
Fahrzeuge: Polo 9N Highline  

Benutzeravatar

Toergi
Beiträge: 3037
Registriert: 31. Mär 2008, 17:38
Wohnort: Seevetal
Hat sich bedankt: 49 Mal
Danksagung erhalten: 137 Mal
Alter: 36
Kontaktdaten:

Re: Problem mit ABS und ESP

Ungelesener Beitragvon Toergi » 22. Feb 2013, 05:30

Aber wie kommen die auf 300€ Reparaturkosten ?? So ein Schleifring kostet 136€ wenn du ihn mit Lenkwinkelsensor brauchst für dein ESP.. . Die wollen doch nicht im ernst 264€ dafür mal kurz das Lenkrad ab zu bauen. ??

136€+264€ = 300€ :meschugge: :haha:

Mathematik : Teilgenommen !


allerdings würde ich auch für "nur" 164€ das Lenkrad ausbauen, den Schleifring wechseln, den Fehler löschen und dem Kunden eine gute Fahrt wünschen !!
Die Steigerung an Erfahrung steigt mit dem Wert des zerstörten Gegenstandes !
Fahrzeuge: Polo 9N Special  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast