Innenraumbeleuchtung geht nicht mehr aus!

Aussen und innen


Themenersteller
saniX
Beiträge: 2
Registriert: 16. Apr 2014, 17:29
Alter: 48

Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon saniX » 16. Apr 2014, 17:32

Hallo!

Seit heute hab ich ein Problem.
Habe mir im Internet eine LED-Innenraumbeleuchtung bestellt.
Alles Lampen neu eingesetzt und sieht auch super aus!

Mein Problem ist jetzt, dass ich meine Beleuchtung vorne egal durch welchen Schalterstand ("0","Tür auf","1") nicht mehr ausschalten kann.

Wenn ich die vordere Beleuchtung abstecke, dann schaltet sich die hintere Beleuchtung ganz normal ab, wenn ich z.B. von außen das Auto schließe oder die Zündung einschalte.

Danke schonmal für eure Hilfe

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Benutzeravatar

Meyblaubaer
Beiträge: 878
Registriert: 24. Aug 2010, 08:12
Wohnort: Karlsruhe
Hat sich bedankt: 5 Mal
Danksagung erhalten: 28 Mal
Alter: 29

Re: Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon Meyblaubaer » 16. Apr 2014, 17:46

Hi,

hast du das komplette Leuchtenmodul getauscht oder nur die Birnen ersetzt?

Manche LED-Birnen haben einen kleinen Kühlkörper, dieser reicht aber schon aus, die Beleuchtung kurz zu schließen. Da hilft dann ein Stückerl TESA.

LG Sven
Wir sind die schnellsten! Während andere noch Fallen, liegen wir bereits mit dem Gesicht auf dem Boden :D

Ab sofort:Fehlerspeicher auslesen+löschen, umcodierungen laut Listen (Nikutronics etc.), VIM freischaltungen und weiteres im Raum Karlsruhe/Pforzheim Verwendete Hardware: VCDS Hex+Can und VCP Can Professional + K-Line -> Anfragen per PN
Fahrzeuge: Polo 9N3 Cross  

Benutzeravatar

PolskiNRW
Beiträge: 914
Registriert: 6. Jun 2009, 15:33
Wohnort: Aachen
Hat sich bedankt: 50 Mal
Danksagung erhalten: 32 Mal
Alter: 31

Re: Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon PolskiNRW » 16. Apr 2014, 18:28

Das mit dem Kühlkörper könnte wirklich sein ;-) Sind die wirklich an oder glimmen die?
Rabatt für unser Forum auf Fahrwerke & Federn:

Es gibt einen besonderen Forum Rabatt für preiswerte Fahrwerke und Federn vieler bekannter Hersteller. Ihr könnt einfach eine Mail schreiben mit dem Fahrwerk eurer Wahl, gerne auch mehrerer Fahrwerke.

Bei Interesse wendet euch einfach an mich.


Themenersteller
saniX
Beiträge: 2
Registriert: 16. Apr 2014, 17:29
Alter: 48

Re: Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon saniX » 17. Apr 2014, 13:08

Habe nur die Birnen gegen LED-Sofitten und Lämpchen getauscht.

Die Birnen sind komplett an und lassen sich garnicht ausschalten.

LG

Edit:
Hat sich erledigt.
Lampenmodul war kaputt!


junapalm
Beiträge: 9
Registriert: 21. Jul 2014, 11:52

Re: Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon junapalm » 7. Aug 2014, 21:54

Hallo Leute, ich greife das Thema mal auf!

Ich habe ebenso bei meinem 9N3 LEDs vorne eingebaut, 2 mal Schminkspiegel und 3 Für die Leselampen/Innenraumbeleuchtung vorne.

Die Lampen funktionieren, leider geht das Licht nicht von alleine aus, Automatik läuft also nicht. Nur auf "0" sind sie wirklich aus, aber da geht ja dann die Türautomatik nicht.

Habt ihr eine Idee?

Was ist denn das Lampenmodul?

Ich freue mich auf Vorschläge, danke! :feuer:

Edit:

Habe anscheinend (nach Recherche hier, kann jetzt nicht mehr zum Auto weil dunkel draußen) beim Zusammenbau der Leuchte die Kontakte beschädigt. Eben bei eBay eine
"neue" gebrauchte Lampe bestellt, hoffe das hilft mir dann. Selbst schuld! :meschugge:


Rocketeer
Beiträge: 346
Registriert: 23. Okt 2012, 17:48
Wohnort: Wolfsburg
Danksagung erhalten: 8 Mal
Alter: 46
Kontaktdaten:

Re: Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon Rocketeer » 7. Aug 2014, 23:29

Hallo Zusammen,
Ich habe bei mir auch welche eingebaut und die Funktionieren ohne Probleme.
Diese...

http://www.ebay.de/itm/SMD-LED-Innenrau ... 4176e71f67

Ich würde die LEDs nochmal Rausnehmen und eine nach der anderen wieder Einsetzen und Probieren ob die sich ein und ausschalten lassen.

Was für welche habt Ihr eingebaut?
Fahrzeuge: Polo 9N3 GT Rocket  


junapalm
Beiträge: 9
Registriert: 21. Jul 2014, 11:52

Re: Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon junapalm » 8. Aug 2014, 08:02

Genau die habe ich auch. Für den Kofferraum hätten sie aber ruhig auch eine dazu packen können.


Rocketeer
Beiträge: 346
Registriert: 23. Okt 2012, 17:48
Wohnort: Wolfsburg
Danksagung erhalten: 8 Mal
Alter: 46
Kontaktdaten:

Re: Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon Rocketeer » 8. Aug 2014, 08:18

Dreh mal die led um also die Polung.
Fahrzeuge: Polo 9N3 GT Rocket  


junapalm
Beiträge: 9
Registriert: 21. Jul 2014, 11:52

Re: Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon junapalm » 8. Aug 2014, 09:33

Funktionieren ja alle einwandfrei. Na ich teste das mal. Danke!


Murphii
Beiträge: 11
Registriert: 27. Apr 2017, 07:43
Hat sich bedankt: 2 Mal

Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon Murphii » 28. Apr 2017, 07:25

Hi,
ich schreibe einfach mal hier darunter. :D
Ich habe in meinem Polo 9N3 (12/2006 1,2l 47KW) die Leselampen durch LED´s ersetzt.
Jetzt hab ich aber das Problem dass, die rechte Leselampe nicht mehr ausgeht.
Weder beim Schalter betätigen ( der kleine für die rechte Seite), noch bei dem großen Schalter oder beim abschließen oder beim starten des Motors.
Die andere Seite funktioniert einwandfrei.

Bin langsam am Verzweifeln... :/

Danke im Vorraus. :)
Fahrzeuge: Polo 9N3  

Benutzeravatar

Polonium
Beiträge: 89
Registriert: 24. Jan 2009, 20:08
Wohnort: Hamburg
Hat sich bedankt: 5 Mal
Alter: 52

Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon Polonium » 11. Jul 2018, 20:56

Hier seit heute das gleiche Problem, habe allerdings nicht an der Innenbeleuchtung gebastelt.
Beim losfahren nach der Arbeit vorhin fiel mir auf, dass die Beifahrer-Leseleuchte leuchtet. Angeschaltet habe ich sie nicht und kann auch nicht an den Schalter gekommen sein.

Wie sich schnell ergab, ist der Schalter defekt. Normal ist "Schalter reingedrückt, Leuchte aus", jedenfalls auf der Fahrerseite ist das so. Der Schalter für die Beifahrerleuchte hat keine Raste (mehr),steht immer raus und die Leuchte leuchtet. Das muss irgendwann über die Arbeitszeit passiert sein, da beim Abstellen des Autos noch alles aus war.
Habe erstmal den Schalter mit Streichhölzern verkeilt, so dass die Leuchte aus bleibt.
Den Schalter gibt es wohl nicht als Ersatzteil, vermutlich entweder Glühlampe ausbauen oder neue Innenbeleuchtung, oder?
Fahre nicht so, dass Du es noch verantworten kannst, sondern so, dass Du es nicht verantworten mußt.
Bild

Benutzeravatar

Skyhigh
Beiträge: 1078
Registriert: 5. Mai 2011, 21:31
Wohnort: Mahlberg
Hat sich bedankt: 18 Mal
Danksagung erhalten: 55 Mal
Alter: 25
Kontaktdaten:

Innenraumbeleuchtung geht nicht mehr aus!

Ungelesener Beitragvon Skyhigh » 22. Jul 2018, 13:43

Die Schalter sind leider nur an sehr dünnen Rastnasen befestigt. Steht der Schalter auf "aus" stehen diese Rastnasen unter mechanischer Spannung. Mit den Jahren verliert Kunststoff seine Flexibilität, da die Weichmacher in die Luft entweichen. Dann kann es passieren das die Rastnase abbricht.
Ich habe damals meine Leuchte ausgebaut und einfach mit einem Kleinen, abgelängtem und entgratetem Nagel repariert. Hat noch die 3 Jahre bis zum Verkauf des kleinen so funktioniert. Je nach dem was abgebrochen ist, wäre das bei dir eventuell auch möglich.
Mit etwas Technischem Verständnis erkennt man den Fehler ziemlich schnell und bekommt auch die Leuchte Rück zuck auseinander gebaut :top:
Gruß Frank

PS: >HIER< gibts Bilder von den Polos und vom MegaTreffen zu sehen. Für MT-Fotos lautet das Passwort polo9n.info
Fahrzeuge: Polo 6R  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste