Polo 9N - Geht manchmal aus an der Ampel wenn Heizung aus

Inspektionen, allgemeine Fragen zum Motor und weiteres

Forumsregeln
Dieses Unterforum wird streng moderiert. Folgende Kriterien sind zu beachten:

- sinnvoller und passender Topic-Titel
- vorhergehende Suche, um passende Topics zu finden und ggf. zu erweitern
- nur in diese Kategorie passende Topics
- Auswählen eines geeigneten Unterforums, wenn vorhanden
- kein Spam, kein OffTopic

Themenersteller
herodis
Beiträge: 2
Registriert: 6. Jul 2024, 10:56
Alter: 33

Polo 9N - Geht manchmal aus an der Ampel wenn Heizung aus

Ungelesener Beitragvon herodis » 6. Jul 2024, 11:05

Hallo an die Polo gemeinde :). Ich habe seit diesen monat ein VW Polo 9N (1,2L, AWY Motor) der ein
wenig Probleme macht, vorweg die Schläuche von der Kurbelgehäusenentlüftung sind alle Neu!
Ebenfalls Neu ist auch die Batterie, Kabel von Batterie zur Karosse ebenfalls Gereinigt inkl. Der
Massepunkte. Drosselklappe ist Gereinigt und das Auto hat 3 neue Zündspulen inkl. Kerzen.
Das Ventil an dem Motorhalter woran die Kurbelgehäusenentlüftung hängt ist ebenfalls in Ordnung.

Folgendes Problem: Ist die Heizung aus und der Motor Warm geht das Fahrzueg manchmal an
der Ampel bzw. Kreuzung einfach aus wenn man anfahren will, macht man allerdings die
Heizung inkl. Klimaanlage an auf Stufe 1 bleibt das Auto an :gaehnen: . Es sind keine fehler
hinterlegt, ich habe nur diesen Delphi Clone und auch versucht die Drosselklappe anzulernen
was ein wenig schief geht bleibt bei Zu hängen und macht nicht weiter. Drezahl ohne
Heizung im Leerlauf ca. 750 upm, mit Heizung bei knapp 900 Upm.

Was auch komisch ist: Startet man das Auto geht das Radio kurz aus was ich nicht normal
finde, bei meinem Zafira A habe ich das nicht.

Mein denken: Vielleicht hat die Drosselklappe einen haut ? Wagen hat 245t km gelaufen ;-)

Vielen Dank schon mal für die hilfe :)
Fahrzeuge: Polo 9N Basis  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!


Themenersteller
herodis
Beiträge: 2
Registriert: 6. Jul 2024, 10:56
Alter: 33

Polo 9N - Geht manchmal aus an der Ampel wenn Heizung aus

Ungelesener Beitragvon herodis » 14. Jul 2024, 13:11

Keiner mal das Problem gehabt ?
Fahrzeuge: Polo 9N Basis  

Dieses Projekt wird durch Werbung finanziert. Lästig? Dann werde einfach Teil unserer Community! Jetzt kostenlos registrieren!

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 22 Gäste